<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Carla Fra Størup&#8217;s Sine Wave Infill</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="http://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="http://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="http://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="http://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="http://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="http://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Carla Fra Størup&#8217;s Sine Wave Infill Comments Feed" href="http://disquiet.com/2017/01/07/carla-fra-storups-sine-wave-infill/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='http://disquiet.com/wp-content/themes/disquiet/style.css?ver=20150526150546' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='http://disquiet.com/wp-content/sedlex/inline_styles/0a8dd671bf298fb1870d0fc3bfb9eea0a6fcaf3c.css?ver=20170108' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://disquiet.com/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js?ver=4.7'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://disquiet.com/wp-json/' />
<link rel='prev' title='Beats Fill the Void' href='http://disquiet.com/2017/01/06/beats-fill-the-void/' />

<link rel="canonical" href="http://disquiet.com/2017/01/07/carla-fra-storups-sine-wave-infill/" />
<link rel='shortlink' href='http://disquiet.com/yy0PC' />
<link rel="alternate" type="application/json+oembed" href="http://disquiet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdisquiet.com%2F2017%2F01%2F07%2Fcarla-fra-storups-sine-wave-infill%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://disquiet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdisquiet.com%2F2017%2F01%2F07%2Fcarla-fra-storups-sine-wave-infill%2F&#038;format=xml" />
<script type="text/javascript" src="http://disquiet.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://disquiet.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"300",animation:"no",encode:"no",initialvolume:"75",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"3841f2",border:"CCCCCC",tracker:"a5b0fa",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Bad Behavior 2.2.19 run time: 40.425 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1483849744 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'http://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='http://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-102522-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
</head>

<body class="post-template-default single single-post postid-50600 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="http://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="http://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="http://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="http://disquiet.com/tag/classical/">classical</a>, #<a href="http://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="http://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="http://disquiet.com/2012/08/23/christof-migone-ray-bradbury-nomorepotlucks/"><img width=270 height=48 src="http://disquiet.com/wp-content/uploads/2012/07/2012-07-mignoneheader.png" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="http://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="http://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="http://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="http://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="http://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="http://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="http://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="http://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="http://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="http://disquiet.com/2017/01/06/beats-fill-the-void/" rel="prev"><span class="meta-nav">&laquo;</span> Beats Fill the Void</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-50600" class="post-50600 post type-post status-publish format-standard hentry category-downstream tag-recommended-stream"><h2 class="entry-title">Carla Fra Størup&#8217;s Sine Wave Infill</h2>
<p class="disquiet_subhead">Haunting tone layers from Denmark</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2017-01-07T19:51:44-0800">January 7, 2017</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="http://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="no-comments-link"> / <a href="http://disquiet.com/2017/01/07/carla-fra-storups-sine-wave-infill/#comments" title="Comment on Carla Fra Størup&#8217;s Sine Wave Infill">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
		<p><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/299568712&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></p></p>

<p>The SoundCloud account of Carla ɟra Helles7ed appears to be that of performer and musician Carla Fra Størup, who is based in Denmark. The track &#8220;41 47 59&#8221; is two minutes and twenty two seconds of held organ-like drone, with layers of additional tones shooting in like laser beams and layering atop each other like pancakes. It&#8217;s all white noise and sine wave infill painstakingly compounding the initial horror-movie vibe. There&#8217;s insect vibrations and waveform counterpoint, B-movie thrills and industrial dread. When it loops through — do play it on repeat — each time you&#8217;ll be amazed by how quietly it begins, in purely relative terms. It&#8217;s a steady and fairly slow boil of tense, tremory sonics. </p>

<p>Track originally posted at <a href="https://soundcloud.com/prafix-aztech/41-47-59a">soundcloud.com/prafix-aztech</a>.</p>
	<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>		</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="http://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a></span><span class="no-comments-link"> / <a href="http://disquiet.com/2017/01/07/carla-fra-storups-sine-wave-infill/#comments" title="Comment on Carla Fra Størup&#8217;s Sine Wave Infill">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="http://disquiet.com/2017/01/06/beats-fill-the-void/" rel="prev"><span class="meta-nav">&laquo;</span> Beats Fill the Void</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/07/carla-fra-storups-sine-wave-infill/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0650cfe4c5" /></p><div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p style="display:none;"><input type="text" name="nxts" value="1483849744" /><input type="text" name="nxts_signed" value="d1cf45bf49e717a7bab45cbc2a8155cdb9658c56" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="50600" />
	<input type="hidden" name="ref" value="http://disquiet.com/2017/01/07/carla-fra-storups-sine-wave-infill/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/welcome">Welcome</a></h3>
<p><a href="/welcome">Have a listen</a></p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="http://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, linkblog, surveillance</a></p></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Daily recommended free MP3s + streams</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Talks with musicians/artists/coders</a></p></div>
		</li><li id="text-8" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Collaborations, commissions, remixes</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">An occasional email newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">5 Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="http://disquiet.com/2014/04/10/joyrex-interview-caustic-window-watmm-aphex-twin/#comment-456610" title="The Virtuous Circle of Aphex Twin Fandom, April 10, 2014"><p class="fivers">james: "since when did aphex tell the truth tho "</a><br/>
	<a href="http://disquiet.com/2015/08/24/laraaji-all-in-one-peace/#comment-456608" title="The Eternal Life Aquatic with Laraaji, August 24, 2015"><p class="fivers">Stomp Box: "&#8220;the audience for cassettes has expanded in recent years&#8221; Is this true? sounds awful. Vinyl..."</a><br/>
	<a href="http://disquiet.com/2017/01/05/surface-pro-4-meets-a-soft-synth/#comment-456603" title="Surface Pro 4 Meets a Soft Synth, January 5, 2017"><p class="fivers">Lloyd W Barrett: "Hi Marc. If you have a chance check out Usine Hollyhock (http://www.sensomusic.org/) It is..."</a><br/>
	<a href="http://disquiet.com/2017/01/04/20-sonic-milestones-from-2016/#comment-456600" title="20 Sonic Milestones from 2016, January 4, 2017"><p class="fivers">Chris: "Love this post, Marc. A great slice of this year&#8217;s news &#8230; "</a><br/>
	<a href="http://disquiet.com/2011/04/11/if-youre-thinking-of-starting-a-netlabel/#comment-456594" title="If You&#8217;re Thinking of Starting a Netlabel &#8230;, April 11, 2011"><p class="fivers">Fusion Netlabel: "Hi all from Fusion, Pls ur demo 2 Antarctica -&gt; fusionnetlabel@gmail.com Keep in, HN&#8217;17Y! "</a><br/>
</ul></div></li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">5 Most Recent Posts</h3>
<ul><li><a href="http://disquiet.com/2017/01/06/beats-fill-the-void/" rel="bookmark" title="January 6, 2017">Beats Fill the Void</a></li>
<li><a href="http://disquiet.com/2017/01/05/surface-pro-4-meets-a-soft-synth/" rel="bookmark" title="January 5, 2017">Surface Pro 4 Meets a Soft Synth</a></li>
<li><a href="http://disquiet.com/2017/01/05/junto-0262/" rel="bookmark" title="January 5, 2017">Disquiet Junto Project 0262: Ice Code</a></li>
<li><a href="http://disquiet.com/2017/01/04/three-short-improvisations-for-sine-wave/" rel="bookmark" title="January 4, 2017">Three Short Improvisations for Sine Wave</a></li>
<li><a href="http://disquiet.com/2017/01/04/this-week-in-sound-ces-technics/" rel="bookmark" title="January 4, 2017">This Week in Sound: CES + Technics +</a></li>
</ul><!-- Recent Posts took 163.101 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p>• October 13, 2016: This day marks the start of the 250th weekly Disquiet Junto project.<br />
• November 16, 2016: I'll be sharing the mic at Adobe Books in San Francisco with my fellow 33 1/3 author Evie Nagy for an evening hosted, from 7pm to 10pm, by Marc Kate (<a href="https://www.facebook.com/events/1042302319219024/">facebook.com</a>).<br />
• December 1, 2016: A likely speaking engagement. Details to come.<br />
• December 13, 2016: This day marks the 20th anniversary of Disquiet.com.<br />
• January 5, 2017: This day marks the 5th anniversary of the Disquiet Junto.<br />
• Ongoing: The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.<br />
• My book on <a href="http://disquiet.com/saw2for33third">Aphex Twin's landmark 1994 album, <em>Selected Ambient Works Vol. II</em></a>, published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>, is now in its second printing. It can be purchased at <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/ref=pd_sim_sbs_b_2">amazon.com</a>, among other places. </p>
<p><a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="http://disquiet.com/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
</div>
		</li><li id="text-2" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget">The Disquiet Junto is an ongoing weekly collaborative music-making space in which restraints are used as a springboard for creativity. Subscribe to the announcement list at <a href="http://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>. There is an <a href="http://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>. ... These are the 5 most recent weekly projects:</p> 

• <a href="/0262">0262 / Ice Code / Record the sound of ice in a glass and make something of it.</a></br>
• <a href="/0261">0261 / Audio Journal 2016 / Create a sonic diary of the past year with a dozen five-second segments.</a></br>
• <a href="/0260">0260 / Tone Fade / An exercise in when a sound ends.</a></br>
• <a href="/0259">0259 / Signals Lost / Summon up a horror story in sound.</a></br>
• <a href="/0258">0258 / Sonic Climate / Express your local weather in sound.</a></br>

</br>
<p>... And there is a complete list of projects at <a href="2012/01/27/the-disquiet-junto/">disquiet.com/junto</a>.</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href='http://disquiet.com/tag/8-bit/' class='tag-link-91 tag-link-position-1' title='27 topics' style='font-size: 7.1846153846154px;'>8-bit</a>
<a href='http://disquiet.com/tag/app/' class='tag-link-75 tag-link-position-2' title='54 topics' style='font-size: 8.5230769230769px;'>app</a>
<a href='http://disquiet.com/tag/audio-games/' class='tag-link-20 tag-link-position-3' title='60 topics' style='font-size: 8.7538461538462px;'>audio-games</a>
<a href='http://disquiet.com/tag/brands-of-sounds/' class='tag-link-802 tag-link-position-4' title='25 topics' style='font-size: 7px;'>brands of sounds</a>
<a href='http://disquiet.com/tag/chiptune/' class='tag-link-79 tag-link-position-5' title='28 topics' style='font-size: 7.2307692307692px;'>chiptune</a>
<a href='http://disquiet.com/tag/classical/' class='tag-link-31 tag-link-position-6' title='326 topics' style='font-size: 12.076923076923px;'>classical</a>
<a href='http://disquiet.com/tag/comics/' class='tag-link-54 tag-link-position-7' title='45 topics' style='font-size: 8.1538461538462px;'>comics</a>
<a href='http://disquiet.com/tag/copyleft/' class='tag-link-50 tag-link-position-8' title='366 topics' style='font-size: 12.307692307692px;'>copyleft</a>
<a href='http://disquiet.com/tag/field-recording/' class='tag-link-46 tag-link-position-9' title='579 topics' style='font-size: 13.230769230769px;'>field-recording</a>
<a href='http://disquiet.com/tag/film/' class='tag-link-36 tag-link-position-10' title='128 topics' style='font-size: 10.230769230769px;'>film</a>
<a href='http://disquiet.com/tag/forum-digger/' class='tag-link-61 tag-link-position-11' title='25 topics' style='font-size: 7px;'>forum-digger</a>
<a href='http://disquiet.com/tag/free/' class='tag-link-28 tag-link-position-12' title='2,310 topics' style='font-size: 16px;'>free</a>
<a href='http://disquiet.com/tag/free-download/' class='tag-link-840 tag-link-position-13' title='198 topics' style='font-size: 11.107692307692px;'>free download</a>
<a href='http://disquiet.com/tag/gadget/' class='tag-link-48 tag-link-position-14' title='421 topics' style='font-size: 12.630769230769px;'>gadget</a>
<a href='http://disquiet.com/tag/generative/' class='tag-link-78 tag-link-position-15' title='39 topics' style='font-size: 7.8769230769231px;'>generative</a>
<a href='http://disquiet.com/tag/i-hop/' class='tag-link-41 tag-link-position-16' title='189 topics' style='font-size: 11.015384615385px;'>i-hop</a>
<a href='http://disquiet.com/tag/iftttgram/' class='tag-link-809 tag-link-position-17' title='237 topics' style='font-size: 11.476923076923px;'>IFTTTgram</a>
<a href='http://disquiet.com/tag/installation/' class='tag-link-27 tag-link-position-18' title='213 topics' style='font-size: 11.246153846154px;'>installation</a>
<a href='http://disquiet.com/tag/ios/' class='tag-link-857 tag-link-position-19' title='54 topics' style='font-size: 8.5230769230769px;'>ios</a>
<a href='http://disquiet.com/tag/ipad/' class='tag-link-86 tag-link-position-20' title='50 topics' style='font-size: 8.3846153846154px;'>ipad</a>
<a href='http://disquiet.com/tag/iphone/' class='tag-link-73 tag-link-position-21' title='56 topics' style='font-size: 8.6153846153846px;'>iphone</a>
<a href='http://disquiet.com/tag/ipod/' class='tag-link-76 tag-link-position-22' title='27 topics' style='font-size: 7.1846153846154px;'>ipod</a>
<a href='http://disquiet.com/tag/ipod-touch/' class='tag-link-74 tag-link-position-23' title='53 topics' style='font-size: 8.4769230769231px;'>ipod touch</a>
<a href='http://disquiet.com/tag/junto/' class='tag-link-106 tag-link-position-24' title='345 topics' style='font-size: 12.215384615385px;'>junto</a>
<a href='http://disquiet.com/tag/listening-to-yesterday/' class='tag-link-872 tag-link-position-25' title='25 topics' style='font-size: 7px;'>listening to yesterday</a>
<a href='http://disquiet.com/tag/live-performance/' class='tag-link-52 tag-link-position-26' title='413 topics' style='font-size: 12.584615384615px;'>live-performance</a>
<a href='http://disquiet.com/tag/modular/' class='tag-link-801 tag-link-position-27' title='31 topics' style='font-size: 7.4615384615385px;'>modular</a>
<a href='http://disquiet.com/tag/netlabel/' class='tag-link-40 tag-link-position-28' title='490 topics' style='font-size: 12.907692307692px;'>netlabel</a>
<a href='http://disquiet.com/tag/noise/' class='tag-link-47 tag-link-position-29' title='42 topics' style='font-size: 8.0153846153846px;'>noise</a>
<a href='http://disquiet.com/tag/recommended-stream/' class='tag-link-827 tag-link-position-30' title='374 topics' style='font-size: 12.353846153846px;'>recommended stream</a>
<a href='http://disquiet.com/tag/remix/' class='tag-link-26 tag-link-position-31' title='237 topics' style='font-size: 11.476923076923px;'>remix</a>
<a href='http://disquiet.com/tag/rock/' class='tag-link-81 tag-link-position-32' title='25 topics' style='font-size: 7px;'>rock</a>
<a href='http://disquiet.com/tag/saw2for33third/' class='tag-link-111 tag-link-position-33' title='81 topics' style='font-size: 9.3076923076923px;'>saw2for33third</a>
<a href='http://disquiet.com/tag/science-fiction/' class='tag-link-42 tag-link-position-34' title='58 topics' style='font-size: 8.6615384615385px;'>science-fiction</a>
<a href='http://disquiet.com/tag/score/' class='tag-link-45 tag-link-position-35' title='127 topics' style='font-size: 10.230769230769px;'>score</a>
<a href='http://disquiet.com/tag/site-maintenance/' class='tag-link-30 tag-link-position-36' title='287 topics' style='font-size: 11.846153846154px;'>site-maintenance</a>
<a href='http://disquiet.com/tag/software/' class='tag-link-25 tag-link-position-37' title='299 topics' style='font-size: 11.938461538462px;'>software</a>
<a href='http://disquiet.com/tag/sound-art/' class='tag-link-29 tag-link-position-38' title='448 topics' style='font-size: 12.723076923077px;'>sound-art</a>
<a href='http://disquiet.com/tag/sounds-of-brands/' class='tag-link-108 tag-link-position-39' title='48 topics' style='font-size: 8.2923076923077px;'>sounds-of-brands</a>
<a href='http://disquiet.com/tag/this-week-in-sound/' class='tag-link-849 tag-link-position-40' title='32 topics' style='font-size: 7.5076923076923px;'>this week in sound</a>
<a href='http://disquiet.com/tag/turntablism/' class='tag-link-33 tag-link-position-41' title='56 topics' style='font-size: 8.6153846153846px;'>turntablism</a>
<a href='http://disquiet.com/tag/tv/' class='tag-link-49 tag-link-position-42' title='33 topics' style='font-size: 7.5538461538462px;'>TV</a>
<a href='http://disquiet.com/tag/video/' class='tag-link-856 tag-link-position-43' title='184 topics' style='font-size: 10.969230769231px;'>video</a>
<a href='http://disquiet.com/tag/video-games/' class='tag-link-92 tag-link-position-44' title='132 topics' style='font-size: 10.276923076923px;'>video-games</a>
<a href='http://disquiet.com/tag/voice/' class='tag-link-51 tag-link-position-45' title='474 topics' style='font-size: 12.861538461538px;'>voice</a></div>
</li><li id="text-14" class="widgetcontainer widget_text"><h3 class="widgettitle">twitter: @disquiet</h3>
			<div class="textwidget"><a class="twitter-timeline" data-chrome="nofooter noheader noborders noscrollbar transparent" data-tweet-limit="3" data-widget-id="397864050198994944"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="text-9" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month & by topic</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="http://feeds.feedburner.com/Disquiet">RSS</a></h3>
<p>This site's RSS/XML <a href="http://feeds.feedburner.com/Disquiet">feed.</a><br /></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact">Cont@ct</a></h3>
<p><a href="/contact">marc@disquiet.com</a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2017</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="http://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script type="text/javascript">
var vanilla_forum_url = 'http://disquiet.com/forums';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();
</script>
<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/hoverIntent.js?ver=4.7'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript" src="http://disquiet.com/wp-content/themes/disquiet/js/global.js?20120830181111"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>