<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Disquiet Junto Project 0269: Duet Portion</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="http://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="http://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="http://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="http://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="http://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="http://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Disquiet Junto Project 0269: Duet Portion Comments Feed" href="http://disquiet.com/2017/02/23/junto-0269/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='http://disquiet.com/wp-content/themes/disquiet/style.css?ver=20150526150546' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='http://disquiet.com/wp-content/sedlex/inline_styles/0a8dd671bf298fb1870d0fc3bfb9eea0a6fcaf3c.css?ver=20170225' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://disquiet.com/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://disquiet.com/wp-json/' />
<link rel='prev' title='No Insects Were Harmed' href='http://disquiet.com/2017/02/22/clara-iannotta-wasps/' />

<link rel="canonical" href="http://disquiet.com/2017/02/23/junto-0269/comment-page-1/#comments" />
<link rel='shortlink' href='http://disquiet.com/0269' />
<link rel="alternate" type="application/json+oembed" href="http://disquiet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdisquiet.com%2F2017%2F02%2F23%2Fjunto-0269%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://disquiet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdisquiet.com%2F2017%2F02%2F23%2Fjunto-0269%2F&#038;format=xml" />
<script type="text/javascript" src="http://disquiet.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://disquiet.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"300",animation:"no",encode:"no",initialvolume:"75",remaining:"yes",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"3841f2",border:"CCCCCC",tracker:"a5b0fa",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>

<!-- Bad Behavior 2.2.19 run time: 54.088 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1487997423 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'http://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='http://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-102522-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
</head>

<body class="post-template-default single single-post postid-50836 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="http://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="http://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="http://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="http://disquiet.com/tag/classical/">classical</a>, #<a href="http://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="http://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="http://disquiet.com/2012/08/23/christof-migone-ray-bradbury-nomorepotlucks/"><img width=270 height=48 src="http://disquiet.com/wp-content/uploads/2012/07/2012-07-mignoneheader.png" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="http://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="http://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="http://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="http://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="http://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="http://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="http://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="http://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="http://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="http://disquiet.com/2017/02/22/clara-iannotta-wasps/" rel="prev"><span class="meta-nav">&laquo;</span> No Insects Were Harmed</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-50836" class="post-50836 post type-post status-publish format-standard hentry category-downstream tag-free-download tag-junto tag-live-performance tag-recommended-stream"><h2 class="entry-title">Disquiet Junto Project 0269: Duet Portion</h2>
<p class="disquiet_subhead">Record half of a live duet.</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2017-02-23T11:27:20-0800">February 23, 2017</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="http://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="comments-link"> / <a href="http://disquiet.com/2017/02/23/junto-0269/#comments" title="Comment on Disquiet Junto Project 0269: Duet Portion"> Comment: 1</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
		<p><img src="http://disquiet.com/wp-content/uploads/2017/02/tonytsang-560x373.jpg" alt="" width="560" height="373" class="alignleft size-medium wp-image-50837" srcset="http://disquiet.com/wp-content/uploads/2017/02/tonytsang-560x373.jpg 560w, http://disquiet.com/wp-content/uploads/2017/02/tonytsang-185x123.jpg 185w, http://disquiet.com/wp-content/uploads/2017/02/tonytsang.jpg 640w" sizes="(max-width: 560px) 100vw, 560px" /></p></p>

<p><em>Each Thursday in the <a href="http://disquiet.com/junto/">Disquiet Junto group</a>, a new compositional challenge is set before the group’s members, who then have just over four days to upload a track in response to the assignment. Membership in the Junto is open: just join and participate. A SoundCloud account is helpful but not required. There’s no pressure to do every project. It’s weekly so that you know it’s there, every Thursday through Monday, when you have the time.</p>

<p>This project’s deadline is 11:59pm wherever you are on Monday, February 27, 2017. This project was posted in the late morning, California time, on Thursday, February 23, 2017.</p>

<p>These are the instructions that went out to the group’s email list (at <a href="http://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>):</em></p>

<p>Disquiet Junto Project 0269: Duet Portion</br>
Record half of a live duet.</p>

<p>Step 1: This week&#8217;s Junto will be the first in an occasional series allowing for asynchronous collaboration. You will be recording something with the understanding that it will be unfinished.</p>

<p>Step 2: The plan is for you to record a short and original piece of music, on any instrumentation of your choice, live, with no post-production edits or overdubbing. You can do as many takes as you&#8217;d like, but the final recording should be a document of a wholly live performance. Conceive it as something that leaves room for something else — another instrument, performed by another person — to join in.</p>

<p>Step 3: Record a short piece of music, roughly two to three minutes in length, as described in Step 2. If possible, it would be great if you could make a video of your live performance as well.</p>

<p>Step 4: Also be sure, when complete, to make the track downloadable, because it will be used by someone else in a future Junto project.</p>

<p>Five More Important Steps When Your Track Is Done:</p>

<p>Step 1: If you hosting platform allows for tags, be sure to include the project tag “disquiet0269″ (no spaces) in the name of your track. If you’re posting on SoundCloud in particular, this is essential to my locating the tracks and creating a playlist of them.</p>

<p>Step 2: Upload your track. It is helpful but not essential that you use SoundCloud to host your track.</p>

<p>Step 3: In the following discussion thread at llllllll.co please consider posting your track:</p>

<p>http://llllllll.co/t/record-half-a-duet-disquiet-junto-project-0269/6652</p>

<p>Step 4: Annotate your track with a brief explanation of your approach and process.</p>

<p>Step 5: Then listen to and comment on tracks uploaded by your fellow Disquiet Junto participants.</p>

<p>Deadline: This project’s deadline is 11:59pm wherever you are on Monday, February 27, 2017. This project was posted in the late morning, California time, on Thursday, February 23, 2017.</p>

<p>Length: The length is up to you, though about two to three minutes feel about right.</p>

<p>Title/Tag: When posting your track, please include “disquiet0269″ in the title of the track, and where applicable (on SoundCloud, for example) as a tag.</p>

<p>Upload: When participating in this project, post one finished track with the project tag, and be sure to include a description of your process in planning, composing, and recording it. This description is an essential element of the communicative process inherent in the Disquiet Junto. Photos, video, and lists of equipment are always appreciated.</p>

<p>Download: Please set your track for download and with a license that allows for attributed reworking (i.e., a Creative Commons license permitting non-commercial sharing with attribution).</p>

<p>Linking: When posting the track online, please be sure to include this information:</p>

<p>More on this 269th weekly Disquiet Junto project, “Duet Portion: Record half of a live duet” at:</p>

<p>http://disquiet.com/0269/</p>

<p>More on the Disquiet Junto at:</p>

<p>http://disquiet.com/junto/</p>

<p>Subscribe to project announcements here:</p>

<p>http://tinyletter.com/disquiet-junto/</p>

<p>Project discussion takes place on llllllll.co:</p>

<p>llllllll.co/t/in-tribute-to-jiro-taniguchi-disquiet-junto-project-0268/6533</p>

<p>There’s also on a Junto Slack. Send your email address to twitter.com/disquiet for Slack inclusion.</p>

<p>Image associated with this project is by Tony Tsang. It&#8217;s used thanks to a Creative Commons license:</p>

<p>flic.kr/p/6565DF</p>

<p>creativecommons.org/licenses/by-nc-sa/2.0/</p>
	<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>		</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tags: <a href="http://disquiet.com/tag/free-download/" rel="tag">free download</a>, <a href="http://disquiet.com/tag/junto/" rel="tag">junto</a>, <a href="http://disquiet.com/tag/live-performance/" rel="tag">live-performance</a>, <a href="http://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a></span><span class="comments-link"> / <a href="http://disquiet.com/2017/02/23/junto-0269/#comments" title="Comment on Disquiet Junto Project 0269: Duet Portion"> Comment: 1</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="http://disquiet.com/2017/02/22/clara-iannotta-wasps/" rel="prev"><span class="meta-nav">&laquo;</span> No Insects Were Harmed</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
					
										
												
					
											
					<div id="comments-list-wrapper" class="comments">

						<h3><span>One</span> Comment</h3>
	
						<ol id="comments-list" >
								<li id="comment-456640" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m02 thm-c-d23 thm-c-h04">
			<div class="comments-column_left">
		<div class="comment-author vcard"> <span class="fn n"><a href='https://soundcloud.com/midipunk' rel='external nofollow' class='url url'>Pete Midipunk</a></span></div>
		<div class="comment-meta">[&nbsp;Posted February 23, 2017, at <a href="#comment-456640" title="Permalink to this comment">12:26 pm</a>&nbsp;]</div>
	</div>
	<div class="comments-column_right">
		<div class="comment-content">
			<p>Yay!!!  One a dumb ol&#8217; drummer can do haha!  Sounds fun thank you.</p>
		</div>
	</div>
	<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='http://disquiet.com/2017/02/23/junto-0269/?replytocom=456640#respond' onclick='return addComment.moveForm( "comment-456640", "456640", "respond", "50836" )' aria-label='Reply to Pete Midipunk'>Reply</a></div>		<div class="clear"></div>
</li><!-- #comment-## -->
						</ol>
										
					</div><!-- #comments-list-wrapper .comments -->
					
												
										
										
					<div id="comments-nav-below" class="comment-navigation">
	        		
	        			<div class="paginated-comments-links"></div>
	                
	                </div>	
	                	                  
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/23/junto-0269/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad9f4b2ca0" /></p><div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p style="display:none;"><input type="text" name="nxts" value="1487997423" /><input type="text" name="nxts_signed" value="8269eef525411c0b2bc05534763774d29aded7aa" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="50836" />
	<input type="hidden" name="ref" value="http://disquiet.com/2017/02/23/junto-0269/comment-page-1/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/welcome">Welcome</a></h3>
<p><a href="/welcome">Have a listen</a></p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="http://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, linkblog, surveillance</a></p></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Daily recommended free MP3s + streams</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Talks with musicians/artists/coders</a></p></div>
		</li><li id="text-8" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Collaborations, commissions, remixes</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">An occasional email newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">5 Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="http://disquiet.com/2017/02/23/junto-0269/#comment-456640" title="Disquiet Junto Project 0269: Duet Portion, February 23, 2017"><p class="fivers">Pete Midipunk: "Yay!!! One a dumb ol&#8217; drummer can do haha! Sounds fun thank you. "</a><br/>
	<a href="http://disquiet.com/2017/02/18/bryan-noll-lightbath/#comment-456638" title="Whiz-Bang Chamber Music, February 18, 2017"><p class="fivers">needles: "Noll&#8217;s compositions and performances under all of his names are other-level. "</a><br/>
	<a href="http://disquiet.com/2017/02/04/alles-machine-timara-jackson-talbert/#comment-456634" title="Hear the Refurbished 1970s Bell Labs Alles Machine Synthesizer, February 4, 2017"><p class="fivers">Carolyn Jackson: "It&#8217;s not your imagination. The outfit was Laurie Spiegel inspired! "</a><br/>
	<a href="http://disquiet.com/2017/02/01/brackets-frame-the-sound/#comment-456632" title="Brackets Frame the Sound, February 1, 2017"><p class="fivers">Neil: "Great, interesting piece. Marc, have you thought about making the concept of &#8216;Bracket Sound&#8217; a..."</a><br/>
	<a href="http://disquiet.com/2017/01/14/josh-cohen-aphex-twin-aisatasana-piano/#comment-456629" title="An Aphex Twin Syro Cover on Piano, January 14, 2017"><p class="fivers">Tom: "This is heavenly "</a><br/>
</ul></div></li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">5 Most Recent Posts</h3>
<ul><li><a href="http://disquiet.com/2017/02/22/clara-iannotta-wasps/" rel="bookmark" title="February 22, 2017">No Insects Were Harmed</a></li>
<li><a href="http://disquiet.com/2017/02/20/bjorn-bommersheim/" rel="bookmark" title="February 20, 2017">The Elbow at the Machine</a></li>
<li><a href="http://disquiet.com/2017/02/18/bryan-noll-lightbath/" rel="bookmark" title="February 18, 2017">Whiz-Bang Chamber Music</a></li>
<li><a href="http://disquiet.com/2017/02/16/junto-0268/" rel="bookmark" title="February 16, 2017">Disquiet Junto Project 0268: Walking Music</a></li>
<li><a href="http://disquiet.com/2017/02/14/sarah-davachi-live-video/" rel="bookmark" title="February 14, 2017">Sarah Davachi Live Video</a></li>
</ul><!-- Recent Posts took 133.836 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p>• October 13, 2016: This day marks the start of the 250th weekly Disquiet Junto project.<br />
• November 16, 2016: I'll be sharing the mic at Adobe Books in San Francisco with my fellow 33 1/3 author Evie Nagy for an evening hosted, from 7pm to 10pm, by Marc Kate (<a href="https://www.facebook.com/events/1042302319219024/">facebook.com</a>).<br />
• December 1, 2016: A likely speaking engagement. Details to come.<br />
• December 13, 2016: This day marks the 20th anniversary of Disquiet.com.<br />
• January 5, 2017: This day marks the 5th anniversary of the Disquiet Junto.<br />
• Ongoing: The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.<br />
• My book on <a href="http://disquiet.com/saw2for33third">Aphex Twin's landmark 1994 album, <em>Selected Ambient Works Vol. II</em></a>, published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>, is now in its second printing. It can be purchased at <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/ref=pd_sim_sbs_b_2">amazon.com</a>, among other places. </p>
<p><a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="http://disquiet.com/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
</div>
		</li><li id="text-2" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget">The Disquiet Junto is an ongoing weekly collaborative music-making space in which restraints are used as a springboard for creativity. Subscribe to the announcement list at <a href="http://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>. There is an <a href="http://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>. ... These are the 5 most recent weekly projects:</p> 

• <a href="/0269">0269 / Duet Portion / Record half of a live duet.</a></br>
• <a href="/0268">0268 / Walking Music / Take a stroll and describe it in sound, paying tribute to the late manga great Jiro Taniguchi.</a></br>
• <a href="/0267">0267 / The Metronomic Society / Create a theme song for a fictional organization.</a></br>
• <a href="/0266">0266 / Vocal Cuts / Use segments of your own held vowel to make music.</a></br>
• <a href="/0265">0265 / Kitchen Music / Record a piece of music that uses items from just one drawer.</a></br>

</br>
<p>... And there is a complete list of projects at <a href="2012/01/27/the-disquiet-junto/">disquiet.com/junto</a>.</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href='http://disquiet.com/tag/8-bit/' class='tag-link-91 tag-link-position-1' title='27 topics' style='font-size: 7.1846153846154px;'>8-bit</a>
<a href='http://disquiet.com/tag/app/' class='tag-link-75 tag-link-position-2' title='54 topics' style='font-size: 8.5230769230769px;'>app</a>
<a href='http://disquiet.com/tag/audio-games/' class='tag-link-20 tag-link-position-3' title='60 topics' style='font-size: 8.7538461538462px;'>audio-games</a>
<a href='http://disquiet.com/tag/brands-of-sounds/' class='tag-link-802 tag-link-position-4' title='25 topics' style='font-size: 7px;'>brands of sounds</a>
<a href='http://disquiet.com/tag/chiptune/' class='tag-link-79 tag-link-position-5' title='28 topics' style='font-size: 7.2307692307692px;'>chiptune</a>
<a href='http://disquiet.com/tag/classical/' class='tag-link-31 tag-link-position-6' title='327 topics' style='font-size: 12.123076923077px;'>classical</a>
<a href='http://disquiet.com/tag/comics/' class='tag-link-54 tag-link-position-7' title='46 topics' style='font-size: 8.2px;'>comics</a>
<a href='http://disquiet.com/tag/copyleft/' class='tag-link-50 tag-link-position-8' title='366 topics' style='font-size: 12.307692307692px;'>copyleft</a>
<a href='http://disquiet.com/tag/field-recording/' class='tag-link-46 tag-link-position-9' title='581 topics' style='font-size: 13.230769230769px;'>field-recording</a>
<a href='http://disquiet.com/tag/film/' class='tag-link-36 tag-link-position-10' title='128 topics' style='font-size: 10.230769230769px;'>film</a>
<a href='http://disquiet.com/tag/forum-digger/' class='tag-link-61 tag-link-position-11' title='25 topics' style='font-size: 7px;'>forum-digger</a>
<a href='http://disquiet.com/tag/free/' class='tag-link-28 tag-link-position-12' title='2,310 topics' style='font-size: 16px;'>free</a>
<a href='http://disquiet.com/tag/free-download/' class='tag-link-840 tag-link-position-13' title='207 topics' style='font-size: 11.2px;'>free download</a>
<a href='http://disquiet.com/tag/gadget/' class='tag-link-48 tag-link-position-14' title='422 topics' style='font-size: 12.630769230769px;'>gadget</a>
<a href='http://disquiet.com/tag/generative/' class='tag-link-78 tag-link-position-15' title='39 topics' style='font-size: 7.8769230769231px;'>generative</a>
<a href='http://disquiet.com/tag/i-hop/' class='tag-link-41 tag-link-position-16' title='191 topics' style='font-size: 11.015384615385px;'>i-hop</a>
<a href='http://disquiet.com/tag/iftttgram/' class='tag-link-809 tag-link-position-17' title='240 topics' style='font-size: 11.476923076923px;'>IFTTTgram</a>
<a href='http://disquiet.com/tag/installation/' class='tag-link-27 tag-link-position-18' title='213 topics' style='font-size: 11.246153846154px;'>installation</a>
<a href='http://disquiet.com/tag/ios/' class='tag-link-857 tag-link-position-19' title='54 topics' style='font-size: 8.5230769230769px;'>ios</a>
<a href='http://disquiet.com/tag/ipad/' class='tag-link-86 tag-link-position-20' title='50 topics' style='font-size: 8.3846153846154px;'>ipad</a>
<a href='http://disquiet.com/tag/iphone/' class='tag-link-73 tag-link-position-21' title='56 topics' style='font-size: 8.6153846153846px;'>iphone</a>
<a href='http://disquiet.com/tag/ipod/' class='tag-link-76 tag-link-position-22' title='27 topics' style='font-size: 7.1846153846154px;'>ipod</a>
<a href='http://disquiet.com/tag/ipod-touch/' class='tag-link-74 tag-link-position-23' title='53 topics' style='font-size: 8.4769230769231px;'>ipod touch</a>
<a href='http://disquiet.com/tag/junto/' class='tag-link-106 tag-link-position-24' title='352 topics' style='font-size: 12.261538461538px;'>junto</a>
<a href='http://disquiet.com/tag/listening-to-yesterday/' class='tag-link-872 tag-link-position-25' title='25 topics' style='font-size: 7px;'>listening to yesterday</a>
<a href='http://disquiet.com/tag/live-performance/' class='tag-link-52 tag-link-position-26' title='421 topics' style='font-size: 12.630769230769px;'>live-performance</a>
<a href='http://disquiet.com/tag/modular/' class='tag-link-801 tag-link-position-27' title='32 topics' style='font-size: 7.5076923076923px;'>modular</a>
<a href='http://disquiet.com/tag/netlabel/' class='tag-link-40 tag-link-position-28' title='490 topics' style='font-size: 12.907692307692px;'>netlabel</a>
<a href='http://disquiet.com/tag/noise/' class='tag-link-47 tag-link-position-29' title='42 topics' style='font-size: 8.0153846153846px;'>noise</a>
<a href='http://disquiet.com/tag/recommended-stream/' class='tag-link-827 tag-link-position-30' title='401 topics' style='font-size: 12.492307692308px;'>recommended stream</a>
<a href='http://disquiet.com/tag/remix/' class='tag-link-26 tag-link-position-31' title='237 topics' style='font-size: 11.476923076923px;'>remix</a>
<a href='http://disquiet.com/tag/rock/' class='tag-link-81 tag-link-position-32' title='25 topics' style='font-size: 7px;'>rock</a>
<a href='http://disquiet.com/tag/saw2for33third/' class='tag-link-111 tag-link-position-33' title='84 topics' style='font-size: 9.4px;'>saw2for33third</a>
<a href='http://disquiet.com/tag/science-fiction/' class='tag-link-42 tag-link-position-34' title='59 topics' style='font-size: 8.7076923076923px;'>science-fiction</a>
<a href='http://disquiet.com/tag/score/' class='tag-link-45 tag-link-position-35' title='127 topics' style='font-size: 10.230769230769px;'>score</a>
<a href='http://disquiet.com/tag/site-maintenance/' class='tag-link-30 tag-link-position-36' title='288 topics' style='font-size: 11.846153846154px;'>site-maintenance</a>
<a href='http://disquiet.com/tag/software/' class='tag-link-25 tag-link-position-37' title='299 topics' style='font-size: 11.938461538462px;'>software</a>
<a href='http://disquiet.com/tag/sound-art/' class='tag-link-29 tag-link-position-38' title='448 topics' style='font-size: 12.723076923077px;'>sound-art</a>
<a href='http://disquiet.com/tag/sounds-of-brands/' class='tag-link-108 tag-link-position-39' title='48 topics' style='font-size: 8.2923076923077px;'>sounds-of-brands</a>
<a href='http://disquiet.com/tag/this-week-in-sound/' class='tag-link-849 tag-link-position-40' title='37 topics' style='font-size: 7.7846153846154px;'>this week in sound</a>
<a href='http://disquiet.com/tag/turntablism/' class='tag-link-33 tag-link-position-41' title='56 topics' style='font-size: 8.6153846153846px;'>turntablism</a>
<a href='http://disquiet.com/tag/tv/' class='tag-link-49 tag-link-position-42' title='33 topics' style='font-size: 7.5538461538462px;'>TV</a>
<a href='http://disquiet.com/tag/video/' class='tag-link-856 tag-link-position-43' title='195 topics' style='font-size: 11.061538461538px;'>video</a>
<a href='http://disquiet.com/tag/video-games/' class='tag-link-92 tag-link-position-44' title='132 topics' style='font-size: 10.276923076923px;'>video-games</a>
<a href='http://disquiet.com/tag/voice/' class='tag-link-51 tag-link-position-45' title='477 topics' style='font-size: 12.861538461538px;'>voice</a></div>
</li><li id="text-14" class="widgetcontainer widget_text"><h3 class="widgettitle">twitter: @disquiet</h3>
			<div class="textwidget"><a class="twitter-timeline" data-chrome="nofooter noheader noborders noscrollbar transparent" data-tweet-limit="3" data-widget-id="397864050198994944"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="text-9" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month & by topic</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="http://feeds.feedburner.com/Disquiet">RSS</a></h3>
<p>This site's RSS/XML <a href="http://feeds.feedburner.com/Disquiet">feed.</a><br /></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact">Cont@ct</a></h3>
<p><a href="/contact">marc@disquiet.com</a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2017</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="http://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script type="text/javascript">
var vanilla_forum_url = 'http://disquiet.com/forums';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();
</script>
<script type='text/javascript' src='http://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='http://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='http://disquiet.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript" src="http://disquiet.com/wp-content/themes/disquiet/js/global.js?20120830181111"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>