<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Disquiet Junto Project 0284: Creative Commonfield</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Disquiet Junto Project 0284: Creative Commonfield Comments Feed" href="https://disquiet.com/2017/06/08/disquiet-junto-project-0284-creative-commonfield/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20170614114229' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disquiet Junto Project 0283: Rooms Within Rooms' href='https://disquiet.com/2017/06/01/disquiet-junto-project-0283-rooms-within-rooms/' />
<link rel='next' title='Disquiet Junto Project 0285: Live Barcoding' href='https://disquiet.com/2017/06/15/disquiet-junto-project-0285-live-barcoding/' />

<link rel="canonical" href="https://disquiet.com/2017/06/08/disquiet-junto-project-0284-creative-commonfield/comment-page-1/#comments" />
<link rel='shortlink' href='https://disquiet.com/?p=51193' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2017%2F06%2F08%2Fdisquiet-junto-project-0284-creative-commonfield%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2017%2F06%2F08%2Fdisquiet-junto-project-0284-creative-commonfield%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-102522-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
</head>

<body class="post-template-default single single-post postid-51193 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="http://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="/2012/08/23/christof-migone-ray-bradbury-nomorepotlucks/"><img width=270 height=48 src="/wp-content/uploads/2012/07/2012-07-mignoneheader.png" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2017/06/01/disquiet-junto-project-0283-rooms-within-rooms/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0283: Rooms Within Rooms</a></div>
					
					<div class="nav-next"><a href="https://disquiet.com/2017/06/15/disquiet-junto-project-0285-live-barcoding/" rel="next">Disquiet Junto Project 0285: Live Barcoding <span class="meta-nav">&raquo;</span></a></div>
					
				</div>
			<div id="post-51193" class="post-51193 post type-post status-publish format-standard hentry category-downstream tag-free-download tag-junto tag-recommended-stream"><h2 class="entry-title">Disquiet Junto Project 0284: Creative Commonfield</h2>
<p class="disquiet_subhead">Make ambient music from the sound of clay bowls.</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2017-06-08T11:41:41-0700">June 8, 2017</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="comments-link"> / <a href="https://disquiet.com/2017/06/08/disquiet-junto-project-0284-creative-commonfield/#comments" title="Comment on Disquiet Junto Project 0284: Creative Commonfield"> Comment: 1</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
		<p><img src="https://disquiet.com/wp-content/uploads/2017/06/kallmyerfraenkellab-560x788.png" alt="" width="560" height="788" class="alignleft size-medium wp-image-51194" srcset="https://disquiet.com/wp-content/uploads/2017/06/kallmyerfraenkellab-560x788.png 560w, https://disquiet.com/wp-content/uploads/2017/06/kallmyerfraenkellab-131x185.png 131w, https://disquiet.com/wp-content/uploads/2017/06/kallmyerfraenkellab.png 567w" sizes="(max-width: 560px) 100vw, 560px" /></p></p>

<p><em>Each Thursday in the <a href="https://disquiet.com/junto/">Disquiet Junto group</a>, a new compositional challenge is set before the group&#8217;s members, who then have just over four days to upload a track in response to the assignment. Membership in the Junto is open: just join and participate. A SoundCloud account is helpful but not required. There&#8217;s no pressure to do every project. It&#8217;s weekly so that you know it&#8217;s there, every Thursday through Monday, when you have the time.</p>

<p>Tracks will be added to this playlist for the duration of the project:</p>

<p><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/329420946&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></p>

<p>This project&#8217;s deadline is 11:59pm wherever you are on Monday, June 12, 2017. This project was posted in the late morning, California time, on Thursday, June 8, 2017.</p>

<p>These are the instructions that went out to the group&#8217;s email list (at <a href="http://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>):</em></p>

<p>Disquiet Junto Project 0284: Creative Commonfield</br>
Make ambient music from the sound of clay bowls.</p>

<p>Step 1: We&#8217;ll be making ambient recordings this week based on source audio from the artist Chris Kallmyer. He recorded the music using bells and bowls he constructed from clay sourced on the banks of the Mississippi River in St. Louis. Download the source audio from here:</p>

<p><a href="https://goo.gl/Jb5CGU">https://goo.gl/Jb5CGU</a></p>

<p>Note: That file is an MP3. If you&#8217;d like to use a larger, higher-fidelity recording, I&#8217;ll have it available later today. Just shoot me an email at <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="563b37243516323f2527233f33227835393b78">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>

<p>Step 2: The goal is to make recordings that can also be played in the San Francisco gallery FraenkelLAB, where Kallmyer&#8217;s work is currently on display as part of the exhibit &#8220;Listening Is a Luxury.&#8221; I&#8217;ll be giving a talk there on Friday, June 16, and I&#8217;ll have some of the music audible in the background as well as before and after the talk.</p>

<p>Step 3: Among Kallmyer&#8217;s sonic objects made from the St. Louis clay are ceramic bowls. When making a piece of music from the source audio please do the following: (A) use no additional source audio, (B) aim for a sound that is just as gentle as the source audio, (C) consider using stereo effects to reflect the circular shape of the bowls. (Note: I might make an edit of the tracks &#8212; a ceramic chime mixtape, as it were &#8212; for the event.)</p>

<p>Five More Important Steps When Your Track Is Done:</p>

<p>Step 1: If you hosting platform allows for tags, be sure to include the project tag &#8220;disquiet0284&#8221; (no spaces) in the name of your track. If you&#8217;re posting on SoundCloud in particular, this is essential to my locating the tracks and creating a playlist of them.</p>

<p>Step 2: Upload your track. It is helpful but not essential that you use SoundCloud to host your track.</p>

<p>Step 3: In the following discussion thread at llllllll.co please consider posting your track:</p>

<p><a href="https://llllllll.co/t/disquiet-junto-project-0284-creative-commonfield/">https://llllllll.co/t/disquiet-junto-project-0284-creative-commonfield/</a></p>

<p>Step 4: Annotate your track with a brief explanation of your approach and process.</p>

<p>Step 5: Then listen to and comment on tracks uploaded by your fellow Disquiet Junto participants.</p>

<p>Deadline: This project&#8217;s deadline is 11:59pm wherever you are on Monday, June 12, 2017. This project was posted in the late morning, California time, on Thursday, June 8, 2017.</p>

<p>Length: The length is entirely up to the participant, though roughly three minutes is suggested.</p>

<p>Title/Tag: When posting your track, please include &#8220;disquiet0284&#8221; in the title of the track, and where applicable (on SoundCloud, for example) as a tag.</p>

<p>Upload: When participating in this project, post one finished track with the project tag, and be sure to include a description of your process in planning, composing, and recording it. This description is an essential element of the communicative process inherent in the Disquiet Junto. Photos, video, and lists of equipment are always appreciated.</p>

<p>Download: It is preferable that your track is set as downloadable, and that it allows for attributed remixing (i.e., a Creative Commons license permitting non-commercial sharing with attribution).</p>

<p>Linking: When posting the track online, please be sure to include this information:</p>

<p>More on this 284th weekly Disquiet Junto project &#8212; &#8220;Creative Commonfield: Make ambient music from the sound of clay bowls. &#8212; at:</p>

<p><a href="https://disquiet.com/0284/">https://disquiet.com/0284/</a></p>

<p>More on the Disquiet Junto at:</p>

<p><a href="https://disquiet.com/junto/">https://disquiet.com/junto/</a></p>

<p>Subscribe to project announcements here:</p>

<p><a href="http://tinyletter.com/disquiet-junto/">http://tinyletter.com/disquiet-junto/</a></p>

<p>Project discussion takes place on llllllll.co:</p>

<p><a href="https://llllllll.co/t/disquiet-junto-project-0284-creative-commonfield/">https://llllllll.co/t/disquiet-junto-project-0284-creative-commonfield/</a></p>

<p>There&#8217;s also on a Junto Slack. Send your email address to twitter.com/disquiet for Slack inclusion.</p>

<p>Image courtesy of fraenkelgallery.com and the artist Chris Kallmyer, who created the bowls and the source audio. More from Kallmyer at: </p>

<p><a href="http://www.chriskallmyer.com/">http://www.chriskallmyer.com/</a></p>
	<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>		</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tags: <a href="https://disquiet.com/tag/free-download/" rel="tag">free download</a>, <a href="https://disquiet.com/tag/junto/" rel="tag">junto</a>, <a href="https://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a></span><span class="comments-link"> / <a href="https://disquiet.com/2017/06/08/disquiet-junto-project-0284-creative-commonfield/#comments" title="Comment on Disquiet Junto Project 0284: Creative Commonfield"> Comment: 1</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2017/06/01/disquiet-junto-project-0283-rooms-within-rooms/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0283: Rooms Within Rooms</a></div>
				<div class="nav-next"><a href="https://disquiet.com/2017/06/15/disquiet-junto-project-0285-live-barcoding/" rel="next">Disquiet Junto Project 0285: Live Barcoding <span class="meta-nav">&raquo;</span></a></div>
			</div>

								
				<div id="comments">
	
					
					
										
										
					<div id="comments-nav-below" class="comment-navigation">
	        		
	        			<div class="paginated-comments-links"></div>
	                
	                </div>	
	                	                  
						
											
												
					<div id="pings-list-wrapper" class="pings">
						
						<h3><span>One</span> Trackback</h3>
	
						<ul id="trackbacks-list">
							
    		<li id="comment-456844" class="pingback even thread-even depth-1 thm-c-y2017 thm-c-m06 thm-c-d11 thm-c-h21">
    			<div class="comment-author">By <a href='https://ferrie.audio/2017/06/clay-bells-ensemble-disquiet0284/' rel='external nofollow' class='url'>Clay Bells Ensemble disquiet0284 &#8211; experimenteel klassiek &#8211; Ferrie&#039;s Audio Collectie</a> on June 12, 2017 at 4:45 am    			</div>
    			
    			    			
            	<div class="comment-content">
            	
    				<p>[&#8230;] Disquiet Junto Project 0284 [&#8230;]</p>
    				
				</div>
				

</li><!-- #comment-## -->
						</ul>				
	
					</div><!-- #pings-list-wrapper .pings -->			
						
												
														
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/08/disquiet-junto-project-0284-creative-commonfield/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4d2db4e8e" /></p><div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p style="display:none;"><input type="text" name="nxts" value="1497591709" /><input type="text" name="nxts_signed" value="9799cfadc9355231f035c786f368ecc5098c8e40" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="51193" />
	<input type="hidden" name="ref" value="http://disquiet.com/2017/06/08/disquiet-junto-project-0284-creative-commonfield/comment-page-1/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/welcome">Welcome</a></h3>
<p><a href="/welcome">Have a listen</a></p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, linkblog, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Daily recommended free MP3s + streams</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Talks with musicians/artists/coders</a></p></div>
		</li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Collaborations, commissions, remixes</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">An occasional email newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">5 Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/2017/02/04/alles-machine-timara-jackson-talbert/#comment-456791" title="Hear the Refurbished 1970s Bell Labs Alles Machine Synthesizer, February 4, 2017"><p class="fivers">Bob Perdue: "Delightful. I was Hal Alles&#8217; officemate briefly at Bell Labs (Murray Hill, NJ) when he hired into..."</a><br/>
	<a href="https://disquiet.com/2017/04/30/disquietude-podcast-episode-0001-2/#comment-456677" title="Disquietude Podcast Episode 0002, April 30, 2017"><p class="fivers">Ricardo Talaia: "Hi Marc, Very interesting podcast and selection&#8230; And great timeline comments about each..."</a><br/>
	<a href="https://disquiet.com/2009/01/01/historic-frippertronics-mp3-from-1978/#comment-456660" title="Historic Frippertronics MP3 from 1978, January 1, 2009"><p class="fivers">jdc: "Robert Fripp Live at The Kitchen was released on three vinyl LPs. I know because I bought it used in NJ in..."</a><br/>
	<a href="https://disquiet.com/2017/03/18/disquietude-podcast-episode-0001/#comment-456659" title="Disquietude Podcast Episode 0001, March 18, 2017"><p class="fivers">Michael Fitzgerald: "Hi Marc, really enjoyed the first Disquietude podcast, and looking forward to the next one...."</a><br/>
	<a href="https://disquiet.com/2017/03/21/the-patzr-radio-podcast/#comment-456652" title="The Patzr Radio Podcast, March 21, 2017"><p class="fivers">Jimmy Kipple Sound: "thanks for this Marc! for the record, &amp; in the spirit of full spectrum domination and..."</a><br/>
</ul></div></li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">5 Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2017/06/15/disquiet-junto-project-0285-live-barcoding/" rel="bookmark" title="June 15, 2017">Disquiet Junto Project 0285: Live Barcoding</a></li>
<li><a href="https://disquiet.com/2017/06/01/disquiet-junto-project-0283-rooms-within-rooms/" rel="bookmark" title="June 1, 2017">Disquiet Junto Project 0283: Rooms Within Rooms</a></li>
<li><a href="https://disquiet.com/2017/05/25/disquiet-junto-project-0282-berios-bach/" rel="bookmark" title="May 25, 2017">Disquiet Junto Project 0282: Berio&#8217;s Bach</a></li>
<li><a href="https://disquiet.com/2017/05/19/the-neural-synthesizer/" rel="bookmark" title="May 19, 2017">The Neural Synthesizer and Orchestral Chimera</a></li>
<li><a href="https://disquiet.com/2017/05/18/disquiet-junto-project-0281-pattern-interruption/" rel="bookmark" title="May 18, 2017">Disquiet Junto Project 0281: Pattern Interruption</a></li>
</ul><!-- Recent Posts took 63.153 ms --></li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget">• October 13, 2016: This day marks the start of the 250th weekly Disquiet Junto project.
• November 16, 2016: I'll be sharing the mic at Adobe Books in San Francisco with my fellow 33 1/3 author Evie Nagy for an evening hosted, from 7pm to 10pm, by Marc Kate (<a href="https://www.facebook.com/events/1042302319219024/">facebook.com</a>).
• December 1, 2016: A likely speaking engagement. Details to come.
• December 13, 2016: This day marks the 20th anniversary of Disquiet.com.
• January 5, 2017: This day marks the 5th anniversary of the Disquiet Junto.
• Ongoing: The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.
• My book on <a href="http://disquiet.com/saw2for33third">Aphex Twin's landmark 1994 album, <em>Selected Ambient Works Vol. II</em></a>, published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>, is now in its second printing. It can be purchased at <a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/ref=pd_sim_sbs_b_2">amazon.com</a>, among other places. 

<p><a href="http://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p></div>
		</li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget">The Disquiet Junto is an ongoing weekly collaborative music-making space in which restraints are used as a springboard for creativity. Subscribe to the announcement list at <a href="http://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>. There is an <a href="http://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>. ... These are the 5 most recent weekly projects:</p> 

• <a href="/0281">0281 / Pattern Interruption / Create a pattern, loop it, and intersperse alterations.</a></br>
• <a href="/0280">0280 / 20170514 / Celebrate the 70th birthday of a Junto member.</a></br>
• <a href="/0279">0279 / Word Interiorities / Dissect the sonic properties of a single spoken word.</a></br>
• <a href="/0278">0278 / MacConnel’s Jingle / Interpret a work of contemporary art as a graphically notated score.</a></br>
• <a href="/0277">0277 / Chew Concrète / Make music inspired by C. Reider's Chew Cinders album procedures.</a></br>

</br>
<p>... And there is a complete list of projects at <a href="2012/01/27/the-disquiet-junto/">disquiet.com/junto</a>.</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href='https://disquiet.com/tag/8-bit/' class='tag-link-91 tag-link-position-1' title='27 topics' style='font-size: 7.1846153846154px;'>8-bit</a>
<a href='https://disquiet.com/tag/app/' class='tag-link-75 tag-link-position-2' title='54 topics' style='font-size: 8.5230769230769px;'>app</a>
<a href='https://disquiet.com/tag/audio-games/' class='tag-link-20 tag-link-position-3' title='60 topics' style='font-size: 8.7538461538462px;'>audio-games</a>
<a href='https://disquiet.com/tag/brands-of-sounds/' class='tag-link-802 tag-link-position-4' title='26 topics' style='font-size: 7.0923076923077px;'>brands of sounds</a>
<a href='https://disquiet.com/tag/chiptune/' class='tag-link-79 tag-link-position-5' title='28 topics' style='font-size: 7.2307692307692px;'>chiptune</a>
<a href='https://disquiet.com/tag/classical/' class='tag-link-31 tag-link-position-6' title='332 topics' style='font-size: 12.123076923077px;'>classical</a>
<a href='https://disquiet.com/tag/comics/' class='tag-link-54 tag-link-position-7' title='46 topics' style='font-size: 8.2px;'>comics</a>
<a href='https://disquiet.com/tag/copyleft/' class='tag-link-50 tag-link-position-8' title='366 topics' style='font-size: 12.307692307692px;'>copyleft</a>
<a href='https://disquiet.com/tag/field-recording/' class='tag-link-46 tag-link-position-9' title='583 topics' style='font-size: 13.276923076923px;'>field-recording</a>
<a href='https://disquiet.com/tag/film/' class='tag-link-36 tag-link-position-10' title='128 topics' style='font-size: 10.230769230769px;'>film</a>
<a href='https://disquiet.com/tag/forum-digger/' class='tag-link-61 tag-link-position-11' title='25 topics' style='font-size: 7px;'>forum-digger</a>
<a href='https://disquiet.com/tag/free/' class='tag-link-28 tag-link-position-12' title='2,310 topics' style='font-size: 16px;'>free</a>
<a href='https://disquiet.com/tag/free-download/' class='tag-link-840 tag-link-position-13' title='228 topics' style='font-size: 11.384615384615px;'>free download</a>
<a href='https://disquiet.com/tag/gadget/' class='tag-link-48 tag-link-position-14' title='423 topics' style='font-size: 12.630769230769px;'>gadget</a>
<a href='https://disquiet.com/tag/generative/' class='tag-link-78 tag-link-position-15' title='40 topics' style='font-size: 7.9230769230769px;'>generative</a>
<a href='https://disquiet.com/tag/i-hop/' class='tag-link-41 tag-link-position-16' title='191 topics' style='font-size: 11.015384615385px;'>i-hop</a>
<a href='https://disquiet.com/tag/iftttgram/' class='tag-link-809 tag-link-position-17' title='251 topics' style='font-size: 11.569230769231px;'>IFTTTgram</a>
<a href='https://disquiet.com/tag/installation/' class='tag-link-27 tag-link-position-18' title='213 topics' style='font-size: 11.246153846154px;'>installation</a>
<a href='https://disquiet.com/tag/ios/' class='tag-link-857 tag-link-position-19' title='54 topics' style='font-size: 8.5230769230769px;'>ios</a>
<a href='https://disquiet.com/tag/ipad/' class='tag-link-86 tag-link-position-20' title='50 topics' style='font-size: 8.3846153846154px;'>ipad</a>
<a href='https://disquiet.com/tag/iphone/' class='tag-link-73 tag-link-position-21' title='56 topics' style='font-size: 8.6153846153846px;'>iphone</a>
<a href='https://disquiet.com/tag/ipod/' class='tag-link-76 tag-link-position-22' title='27 topics' style='font-size: 7.1846153846154px;'>ipod</a>
<a href='https://disquiet.com/tag/ipod-touch/' class='tag-link-74 tag-link-position-23' title='53 topics' style='font-size: 8.4769230769231px;'>ipod touch</a>
<a href='https://disquiet.com/tag/junto/' class='tag-link-106 tag-link-position-24' title='368 topics' style='font-size: 12.353846153846px;'>junto</a>
<a href='https://disquiet.com/tag/listening-to-yesterday/' class='tag-link-872 tag-link-position-25' title='25 topics' style='font-size: 7px;'>listening to yesterday</a>
<a href='https://disquiet.com/tag/live-performance/' class='tag-link-52 tag-link-position-26' title='429 topics' style='font-size: 12.630769230769px;'>live-performance</a>
<a href='https://disquiet.com/tag/modular/' class='tag-link-801 tag-link-position-27' title='34 topics' style='font-size: 7.6px;'>modular</a>
<a href='https://disquiet.com/tag/netlabel/' class='tag-link-40 tag-link-position-28' title='490 topics' style='font-size: 12.907692307692px;'>netlabel</a>
<a href='https://disquiet.com/tag/noise/' class='tag-link-47 tag-link-position-29' title='42 topics' style='font-size: 8.0153846153846px;'>noise</a>
<a href='https://disquiet.com/tag/recommended-stream/' class='tag-link-827 tag-link-position-30' title='435 topics' style='font-size: 12.676923076923px;'>recommended stream</a>
<a href='https://disquiet.com/tag/remix/' class='tag-link-26 tag-link-position-31' title='237 topics' style='font-size: 11.476923076923px;'>remix</a>
<a href='https://disquiet.com/tag/rock/' class='tag-link-81 tag-link-position-32' title='25 topics' style='font-size: 7px;'>rock</a>
<a href='https://disquiet.com/tag/saw2for33third/' class='tag-link-111 tag-link-position-33' title='84 topics' style='font-size: 9.4px;'>saw2for33third</a>
<a href='https://disquiet.com/tag/science-fiction/' class='tag-link-42 tag-link-position-34' title='60 topics' style='font-size: 8.7538461538462px;'>science-fiction</a>
<a href='https://disquiet.com/tag/score/' class='tag-link-45 tag-link-position-35' title='127 topics' style='font-size: 10.230769230769px;'>score</a>
<a href='https://disquiet.com/tag/site-maintenance/' class='tag-link-30 tag-link-position-36' title='289 topics' style='font-size: 11.846153846154px;'>site-maintenance</a>
<a href='https://disquiet.com/tag/software/' class='tag-link-25 tag-link-position-37' title='301 topics' style='font-size: 11.938461538462px;'>software</a>
<a href='https://disquiet.com/tag/sound-art/' class='tag-link-29 tag-link-position-38' title='449 topics' style='font-size: 12.723076923077px;'>sound-art</a>
<a href='https://disquiet.com/tag/sounds-of-brands/' class='tag-link-108 tag-link-position-39' title='49 topics' style='font-size: 8.3384615384615px;'>sounds-of-brands</a>
<a href='https://disquiet.com/tag/this-week-in-sound/' class='tag-link-849 tag-link-position-40' title='38 topics' style='font-size: 7.8307692307692px;'>this week in sound</a>
<a href='https://disquiet.com/tag/turntablism/' class='tag-link-33 tag-link-position-41' title='56 topics' style='font-size: 8.6153846153846px;'>turntablism</a>
<a href='https://disquiet.com/tag/tv/' class='tag-link-49 tag-link-position-42' title='33 topics' style='font-size: 7.5538461538462px;'>TV</a>
<a href='https://disquiet.com/tag/video/' class='tag-link-856 tag-link-position-43' title='205 topics' style='font-size: 11.153846153846px;'>video</a>
<a href='https://disquiet.com/tag/video-games/' class='tag-link-92 tag-link-position-44' title='132 topics' style='font-size: 10.276923076923px;'>video-games</a>
<a href='https://disquiet.com/tag/voice/' class='tag-link-51 tag-link-position-45' title='484 topics' style='font-size: 12.907692307692px;'>voice</a></div>
</li><li id="text-8" class="widgetcontainer widget_text"><h3 class="widgettitle">twitter: @disquiet</h3>
			<div class="textwidget"><a class="twitter-timeline" data-chrome="nofooter noheader noborders noscrollbar transparent" data-tweet-limit="3" data-widget-id="397864050198994944"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month & by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="93d0fcfde7d3f0e7">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="f499958697b4909d8785819d9180da979b99">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2017</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="http://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script type="text/javascript">
var vanilla_forum_url = '';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();
</script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20170614114229"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>