<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Filling Out a Silhouette</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Filling Out a Silhouette Comments Feed" href="https://disquiet.com/2020/03/04/filling-out-a-silhouette/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20200305100455' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In Situ' href='https://disquiet.com/2020/03/03/in-situ/' />

<link rel="canonical" href="https://disquiet.com/2020/03/04/filling-out-a-silhouette/" />
<link rel='shortlink' href='https://disquiet.com/?p=56356' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F03%2F04%2Ffilling-out-a-silhouette%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F03%2F04%2Ffilling-out-a-silhouette%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!-- Stream WordPress user activity plugin v3.4.2 -->
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>

<body class="post-template-default single single-post postid-56356 single-format-standard mac chrome ch65">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2020/03/03/in-situ/" rel="prev"><span class="meta-nav">&laquo;</span> In Situ</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-56356" class="post-56356 post type-post status-publish format-standard hentry category-downstream tag-recommended-stream"><h2 class="entry-title">Filling Out a Silhouette</h2>
<p class="disquiet_subhead">A drone by Cousin Silas</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2020-03-04T21:49:28-0800">March 4, 2020</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="no-comments-link"> / <a href="https://disquiet.com/2020/03/04/filling-out-a-silhouette/#comments" title="Comment on Filling Out a Silhouette">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
	<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/770804296&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true"></iframe></p></p>

<p>Sometimes the drone is the text, and sometimes it&#8217;s the subtext. It&#8217;s the text when it&#8217;s the overarching sound. It&#8217;s the subtext when it fills out some other overarching construct. The latter is the case with &#8220;Emporium Drone 005&#8221; by Cousin Silas. In it, the contour of a lush melody &#8212; halfway between neo-classical and popular song &#8212; played at a sedate pace is treated as if it were a silhouette, a shape left to be filled by an assembly of Silas&#8217; drones. The overall effect is that of an orchestra heard through a thick, velvet scrim.</p>

<p>More from Cousin Silas, aka the English musician David Hughes, at <a href="https://cousinsilas1.bandcamp.com/">cousinsilas1.bandcamp.com</a>, as well as at <a href="https://en.wikipedia.org/wiki/Cousin_Silas">wikipedia.org</a>, which lists the over 80 albums he has released since 2001.</p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>	</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="https://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2020/03/04/filling-out-a-silhouette/#comments" title="Comment on Filling Out a Silhouette">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2020/03/03/in-situ/" rel="prev"><span class="meta-nav">&laquo;</span> In Situ</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/04/filling-out-a-silhouette/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56356' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8146ac1268" /></p><p style="display:none;"><input type="text" name="nxts" value="1583424491" /><input type="text" name="nxts_signed" value="131779a3b0ba33c74882ea7e612b694ba5232b6b" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form>	</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="56356" />
	<input type="hidden" name="ref" value="http://disquiet.com/2020/03/04/filling-out-a-silhouette/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
		</li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font>February 5, 2020: The first session of the 15-week course I teach at the Academy of Art about the role of sound in the media landscape.<br />
<font color="#2000e3">•  </font>April 15, 2020: A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning </em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)<br />
<font color="#2000e3">• </font> December 13, 2020: This day marks the 24th anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font>  January 7, 2021: This day marks the 9th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font> At least two live group concerts by Disquiet Junto members in the San Francisco Bay Area are in the works for 2020.<br />
<font color="#2000e3">• </font> I have liner notes for a musician's solo album and an essay in a book about an art event due out. I'll announce as the release dates come into focus.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font>  The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font>  My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
		</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2020/03/03/in-situ/" rel="bookmark" title="March 3, 2020">In Situ</a></li>
<li><a href="https://disquiet.com/2020/03/03/pulling-levers/" rel="bookmark" title="March 3, 2020">Pulling Levers</a></li>
<li><a href="https://disquiet.com/2020/03/03/infrastructure-collapse/" rel="bookmark" title="March 3, 2020">Infrastructure Collapse</a></li>
<li><a href="https://disquiet.com/2020/03/02/deep-fluxing-pulse/" rel="bookmark" title="March 2, 2020">Deep, Fluxing Pulse</a></li>
<li><a href="https://disquiet.com/2020/03/01/taxonomy-of-speakers-at-moma/" rel="bookmark" title="March 1, 2020">Taxonomy of Speakers at MoMA</a></li>
</ul><!-- Recent Posts took 168.587 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong><br />
<font color="#2000e3">• </font>  <a href="/0426">0426 / Cellular Chorus</a> / The Assignment: Make music with the source audio from (and inspired by) a Patricia Wolf project.<br />
<font color="#2000e3">• </font>  <a href="/0425">0425 / Crop Score</a> / The Assignment: Crop circles are musical compositions.<br />
<font color="#2000e3">• </font>  <a href="/0424">0424 / Fluctuating Rhythm</a> / The Assignment: Employ nature as your conductor.<br />
<font color="#2000e3">• </font>  <a href="/0423">0423 / Hold Noise</a> / The Assignment: Record music intended to sound just as garbled as the hold music on a phone call.<br />
<font color="#2000e3">• </font>  <a href="/0422">0422 / Chapter Cascade</a> / The Assignment: Make a piece of music made up of tiny alternating parts.<br />
<font color="#2000e3">• </font>  <a href="/0421">0421 / Marquee Ghosts</a> / The Assignment: What sounds haunt a discarded movie theater in the middle of the night?</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 426 consecutive weeks to date.</p>
</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7.0932642487047px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.4455958549223px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.6787564766839px;" aria-label="audio-games (60 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.279792746114px;" aria-label="brands of sounds (30 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.139896373057px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.222797927461px;" aria-label="classical (350 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.3523316062176px;" aria-label="comics (52 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.316062176166px;" aria-label="copyleft (371 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 13.341968911917px;" aria-label="field-recording (618 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 10.264248704663px;" aria-label="film (133 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-12" style="font-size: 12.40932642487px;" aria-label="free download (387 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-13" style="font-size: 12.735751295337px;" aria-label="gadget (457 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-14" style="font-size: 8.0259067357513px;" aria-label="generative (44 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-15" style="font-size: 11.010362694301px;" aria-label="i-hop (192 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-16" style="font-size: 11.849740932642px;" aria-label="IFTTTgram (293 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 11.19689119171px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-18" style="font-size: 8.5388601036269px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-19" style="font-size: 8.3056994818653px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 8.5388601036269px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 7.0932642487047px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-22" style="font-size: 8.3989637305699px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-23" style="font-size: 13.015544041451px;" aria-label="junto (524 items)">junto</a>
<a href="https://disquiet.com/tag/listening-to-yesterday/" class="tag-cloud-link tag-link-872 tag-link-position-24" style="font-size: 7px;" aria-label="listening to yesterday (26 items)">listening to yesterday</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.829015544041px;" aria-label="live-performance (474 items)">live-performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-26" style="font-size: 8.5388601036269px;" aria-label="modular (57 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 12.875647668394px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-28" style="font-size: 7.9326424870466px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-29" style="font-size: 13.901554404145px;" aria-label="recommended stream (808 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-30" style="font-size: 11.476683937824px;" aria-label="remix (247 items)">remix</a>
<a href="https://disquiet.com/tag/rock/" class="tag-cloud-link tag-link-81 tag-link-position-31" style="font-size: 7px;" aria-label="rock (26 items)">rock</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6580310880829px;" aria-label="saw2for33third (99 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.3782383419689px;" aria-label="science-fiction (86 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.264248704663px;" aria-label="score (135 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.896373056995px;" aria-label="site-maintenance (301 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 12.036269430052px;" aria-label="software (320 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.735751295337px;" aria-label="sound-art (459 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.3989637305699px;" aria-label="sounds-of-brands (53 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.979274611399px;" aria-label="studio journal (43 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.5854922279793px;" aria-label="this week in sound (58 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.5388601036269px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.6528497409326px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 11.80310880829px;" aria-label="video (285 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.264248704663px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.968911917098px;" aria-label="voice (511 items)">voice</a></div>
</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/2020/02/28/mursyids-exploration/#comment-469159" title="Mursyid&#8217;s Exploration, February 28, 2020"><p class="fivers">michael: "I found this Mursyid release pretty interesting. He has a lot on Bandcamp. https://cudighirecords.band..."</a><br/>
	<a href="https://disquiet.com/2020/02/22/how-we-listen/#comment-468739" title="How We Listen, February 22, 2020"><p class="fivers">J Simon van der Walt: "Does listening to music played live by musicians count as &#8216;listening&#8217;? Does..."</a><br/>
	<a href="https://disquiet.com/2020/02/14/layers-by-the-river/#comment-468114" title="Layers by the River, February 14, 2020"><p class="fivers">Jason Richardson: "Cheers Marc and thanks again for sharing this technique with the Junto community. I&#8217;ve also..."</a><br/>
	<a href="https://disquiet.com/2020/02/08/the-time-travelers-karaoke/#comment-467587" title="&#8220;The Time Traveler&#8217;s Karaoke&#8221;, February 8, 2020"><p class="fivers">David Neale-Lorello: "It was easy to hear Rod Serling’s voice reading your post. "</a><br/>
	<a href="https://disquiet.com/2020/02/03/zimoun-museum-of-contemporary-art-santiago/#comment-467345" title="The Most Rudimentary Conception of a Marionette, February 3, 2020"><p class="fivers">michael: "Fantastic! I found pretty much everything in the highlights reel on his website equally impressive...."</a><br/>
</ul></div></li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="c784a8a9b387a4b3">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="5b363a29381b3f32282a2e323e2f75383436">[email&#160;protected]</span></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2020</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20200305100455"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>