<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Disquietude Podcast Episode 0003</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Disquietude Podcast Episode 0003 Comments Feed" href="https://disquiet.com/2021/01/30/disquietude-podcast-episode-0003/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css' href='https://disquiet.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css' href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20201030221516' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8' id='mediaelementjs-scripts-js'></script>
<link rel="https://api.w.org/" href="https://disquiet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://disquiet.com/wp-json/wp/v2/posts/60234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='What Twitter Hears at 2am (California Time)' href='https://disquiet.com/2021/01/30/what-twitter-hears-at-2am-california-time/' />
<link rel="canonical" href="https://disquiet.com/2021/01/30/disquietude-podcast-episode-0003/" />
<link rel='shortlink' href='https://disquiet.com/?p=60234' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2021%2F01%2F30%2Fdisquietude-podcast-episode-0003%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2021%2F01%2F30%2Fdisquietude-podcast-episode-0003%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=en_US" async defer></script>
<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>

<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>
<body class="post-template-default single single-post postid-60234 single-format-standard unknown-os unknown-browser">
<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>
<div id="header">
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>
<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
<h2 id="blog-tagline">ambient/electronica</h2>
</div>
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>
<div id="main">
<div id="container">
<div id="content">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2021/01/30/what-twitter-hears-at-2am-california-time/" rel="prev"><span class="meta-nav">&laquo;</span> What Twitter Hears at 2am (California Time)</a></div>
<div class="nav-next"></div>
</div>
<div id="post-60234" class="post-60234 post type-post status-publish format-standard hentry category-downstream tag-disquietude tag-free-download tag-recommended-stream tag-voice"><h2 class="entry-title">Disquietude Podcast Episode 0003</h2>
<p class="disquiet_subhead">Ambient music from Dance Robot Dance, Jeannine Schulz, Orbital Patterns, Alan Bland, Heymun, and Kin Sventa</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2021-01-30T14:41:31-0800">January 30, 2021</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="comments-link"> / <a href="https://disquiet.com/2021/01/30/disquietude-podcast-episode-0003/#comments" title="Comment on Disquietude Podcast Episode 0003"> Comment: 1</a></span>&nbsp;]</div>
<div class="entry-content">
<iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/975972163%3Fsecret_token%3Ds-4y2lOWP53wq&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true"></iframe>
<p>This is the third episode of the Disquietude podcast of ambient electronic music.</p>
<p>The goal of the Disquietude podcast is to collect adventurous work in the field of ambient electronic music. What follows is all music that captured my imagination, and I hope that it appeals to your imagination as well.</p>
<p>All six tracks of music are featured with the permission of the individual artists. Below is the structure of the episode with time codes for the tracks:</p>
<p>00:00 theme and intro</p>
<p>02:01 Dance Robot Dance&#8217;s &#8220;Tangents&#8221;</p>
<p>09:43 Jeannine Schulz&#8217;s &#8220;Beacon&#8221;</p>
<p>14:50 Orbital Patterns&#8217; &#8220;Found in the Fog&#8221;</p>
<p>22:15 Alan Bland&#8217;s Boulder siren field recording</p>
<p>26:58 Heymun&#8217;s &#8220;Ambient Cello &amp; Strings on the OP-1&#8221;</p>
<p>29:31 Kin Sventa&#8217;s &#8220;Octatrack Saxophone Drone&#8221;</p>
<p>35:56 track notes</p>
<p>40:01 outro</p>
<p>41:39 end</p>
<p>Thanks for listening.</p>
<p>Produced and hosted by Marc Weidenbaum. Disquietude theme music by Jimmy Kipple, with vocal by Paula Daunt. Logo by Boon Design.</p>
<p><span id="more-60234"></span>
. . .</p>
<p>All the music here happens to be by solo musicians. These consist of Kin Sventa, based in San Francisco, where I also happen to live, working with saxophone and electronics; Dance Robot Dance (aka Brian Biggs), of Philadelphia, Pennsylvania; Heymun, based in Sydney, Australia, who did a reworking of a preexisting track special for this podcast, which was very generous of her; the prolific Jeannine Schulz, who was one of my favorite artists whose work I first came to experience in 202; Orbital Patterns, aka Abdul Allums of Rochester, Michigan; and Alan Bland, who provided a field recording from near where he lives in Boulder, Colorado.</p>
<p>All the music heard here is instrumental, which is to say there is no prominent vocal part &#8211; or at least there&#8217;s no intelligible vocal part &#8211; and thus it&#8217;s suitable for background listening. It&#8217;s all ambient, which is to say it&#8217;s also suitable for close, concentrated listening. That dual sense of potential uses, both inattentive and attentive, both background and foreground, is the hallmark of fine ambient music.</p>
<p>As for me, my name is Marc Weidenbaum, and I&#8217;m the host of Disquietude. You can learn more about the material in this episode of the Disquietude podcast at disquiet.com/podcast0003.</p>
<p>And now, on to the music &#8212; after which I&#8217;ll explore the sounds in a bit more detail, with a little information on the musicians and some observations about their recordings. Thank you. </p>
<p>I&#8217;m going to take a few minutes to work through the tracks</p>
<p>The first of the six tracks heard here was &#8220;tangents,&#8221; one of three pieces on Brian Biggs&#8217; recent release <em>Sine Cosines Tangents</em>, a beautiful set of gently glitching, quavering tracks he recorded under the name Dance Robot Dance. By day, and likely by evening, as well, Biggs, who is an old friend of mine, is an accomplished children&#8217;s book illustrator. Elsewhere on the release he works in the sounds of the local police department. These hover just below the surface on occasion, in the form of just-shy-of-intelligible police scanner recordings.</p>
<p><em>Listen to the full Dance Robot Dance album: <a href="https://dance-robot-dance.bandcamp.com/album/sines-cosines-tangents">https://dance-robot-dance.bandcamp.com/album/sines-cosines-tangents</a></em></p>
<p>After Brian&#8217;s piece we headed from Philadelphia to Hamburg, Germany, which is where Jeannine Schulz calls home. The track heard here is called &#8220;Beacon.&#8221; &#8220;Beacon&#8221; is ebb and flow ambient, with a steady throb setting the pace, to which thick, soft tones attach themselves, the whole thing vibrating with a peaceful, sing-song quality. At times a field recording of waves can be heard, and the ease with which those natural sounds coordinate with the synthesized material is a tribute to the keen, patient ear that Schulz brings to the music. &#8220;Beacon&#8221; is the closing track on her album <em>Tides</em>, which was one of a slew of releases Schulz put out last year. I&#8217;d never heard of Jeannine Schulz prior to 2020, and now I listen to her music all the time. </p>
<p><em>Listen to the full Jeannine Schulz album: <a href="https://jeannineschulz.bandcamp.com/album/tides">https://jeannineschulz.bandcamp.com/album/tides</a></em></p>
<p>Then came &#8220;Found in the Fog.&#8221; Opening with the scattery noise associated with wind on an exposed microphone, before fading into what appears to be backward-masked strings, &#8220;Found in the Fog&#8221; was the first video of 2021 from the musician who goes by the name Orbital Patterns. His full name is Abdul Allums, and he&#8217;s based in Rochester, Michigan. The camera moves around his studio as the piece plays, a glimpse of a synthesizer here, a standalone music-computer there, a guitar pedal, a laptop. (Also, note that at least one of the modules heard, visible at the two-minute mark, is from the Instruō musical instrument company, out of Glasgow, Scotland, whose founder was the subject of <a href="https://disquiet.com/2021/01/09/instruo-vcv-rack-jason-lim/">an interview I posted recently</a> on Disquiet.com.) It all comes together with Allums&#8217; trademark seesawing ease, a loping quality that is as mellow as it is mysterious, as casual as it is reclusive.</p>
<p><em>Watch the Orbital Patterns video: <a href="https://youtu.be/DrEl5H8XwVc">https://youtu.be/DrEl5H8XwVc</a></em></p>
<p>Following the synthesizer piece by Orbital Patterns was a field recording by Alan Bland, and it&#8217;s something I&#8217;ve played on repeat for hours at a time since he first posted it to his SoundCloud account. Listen as the echo of test sirens in Boulder, Colorado, &#8220;seem to play sustained chords for a few minutes,&#8221; as described by Bland, who lives near where the audio was taped. He knows how much I miss the weekly Tuesday noon siren here in San Francisco, and his recording provides some solace while we locals wait for our siren to return to duty, hopefully at the end of 2021.</p>
<p><em>Check out the source track: <a href="https://soundcloud.com/morgulbee/emergency-warning-system-test-boulder-colorado">https://soundcloud.com/morgulbee/emergency-warning-system-test-boulder-colorado</a></em></p>
<p>Then was a piece by Heymun. You can almost see the clouds break when Heymun&#8217;s work gets underway. I first experienced it as a live video in which her small synth emits massive clouds of cello and other unidentified strings, plus vast choruses of consonant-free singing. Those clouds are artificial, needless to say, and gloriously so. They are striated digitally, and they flow according to algorithmic winds. When I sent a request for the audio to include in this episode, Heymun, who is based in Sydney, Australia, sent me a special mix, as she put it, in which she added some extra layers of vocals.</p>
<p><em>Watch the Heymun video: <a href="https://youtu.be/XyvvSXe4G_g">https://youtu.be/XyvvSXe4G_g</a></em></p>
<p>At the end was a gorgeous live performance of saxophone being reworked in real time (layered, pitch-shifted, looped) by Kin Sventa, who is based in San Francisco, California. I first witnessed this as a video on YouTube. When he sent me the audio file for inclusion, he wrote, &#8220;You can hear me at the beginning hitting record on the camera, adjusting, clapping to sync the audio and inhaling.&#8221; </p>
<p><em>Watch the Kin Sventa video: <a href="https://youtu.be/jlXxK3Y2VCI">https://youtu.be/jlXxK3Y2VCI</a></em></p>
<p>It&#8217;s been nearly four years since I produced the second episode of this podcast. It would be an understatement to say a lot has happened since then. I&#8217;m hoping to continue to produce the podcast going forward. We&#8217;ll see how this one comes together, and how it is received.</p>
<p>And that brings to an end this episode of the Disquietude podcast. I want to thank all the musicians who approved the inclusion of their recordings. Thanks as well to Brian Scott of Boon Design for help designing the logo, and to Max La Rivière-Hedrick of Futureprüf for technical support. Thanks also to folks on Twitter, the Disquiet Junto Slack, the Lines discussion board, and elsewhere who were encouraging when I mentioned at the start of 2021 that I might bring back Disquietude.</p>
<p>The opening and closing theme music of the Disuietqude podcast is by Jimmy Kipple, who&#8217;s based in England, and who was acting on some vague directions I provided. Kipple has his own podcast, which is called &#8220;patzr radio&#8221; (that&#8217;s p a t z r). The voice heard in the theme belongs to the musician Paula Daunt, who recently moved back to Portugal after a long stretch in Japan. She&#8217;s saying the word &#8220;disquiet&#8221; in Portuguese. I won&#8217;t mangle it by trying to say it myself. That word is a nod to the late Futurist poet Fernando Pessoa, whose Book of Disquiet provided the name of my long-running website, Disquiet.com, back in 1996 when I first launched it. </p>
<p>Thanks for listening. The next episode should air in about one month.</p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p> </div>
<div class="entry-utility">[&nbsp;<span class="tag-links"> Tags: <a href="https://disquiet.com/tag/disquietude/" rel="tag">Disquietude</a>, <a href="https://disquiet.com/tag/free-download/" rel="tag">free download</a>, <a href="https://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a>, <a href="https://disquiet.com/tag/voice/" rel="tag">voice</a></span><span class="comments-link"> / <a href="https://disquiet.com/2021/01/30/disquietude-podcast-episode-0003/#comments" title="Comment on Disquietude Podcast Episode 0003"> Comment: 1</a></span>&nbsp;]</div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2021/01/30/what-twitter-hears-at-2am-california-time/" rel="prev"><span class="meta-nav">&laquo;</span> What Twitter Hears at 2am (California Time)</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="comments-nav-below" class="comment-navigation">
<div class="paginated-comments-links"></div>
</div>
<div id="pings-list-wrapper" class="pings">
<h3><span>One</span> Trackback</h3>
<ul id="trackbacks-list">
<li id="comment-561545" class="pingback even thread-even depth-1 thm-c-y2021 thm-c-m01 thm-c-d30 thm-c-h06">
<div class="comment-author">By <a href='https://192kb.com/disquietude-podcast-episode-0003/' rel='external nofollow ugc' class='url'>Disquietude Podcast Episode 0003 - 192kb</a> on January 30, 2021 at 2:49 pm </div>
<div class="comment-content">
<p>[&#8230;] TO READ FULL STORY Clik Here! [&#8230;]</p>
</div>
</li>
</ul>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/30/disquietude-podcast-episode-0003/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6" aria-required="true"></textarea></div></div><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" tabindex="3" aria-required='true' /></div></div>
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" tabindex="4" aria-required='true' /></div></div>
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" tabindex="5" /></div></div>
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e79873318" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206" /></p></form> </div>
<form action="" method="post">
<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
<input type="hidden" name="postid" value="60234" />
<input type="hidden" name="ref" value="http://disquiet.com/2021/01/30/disquietude-podcast-episode-0003/" />
<p class="solo-subscribe-to-comments">
Subscribe without commenting	<br />
<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
<input type="submit" name="submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
<div id="primary" class="aside main-aside">
<ul class="xoxo">
<li id="text-2" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>
<form id="searchform" method="get" action="https://disquiet.com/">
<div>
<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />
<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
</div>
</form>
</li><li id="text-3" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
</li><li id="text-4" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
</li><li id="text-12" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
</li><li id="custom_html-2" class="widget_text widgetcontainer widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="/category/studio-journal/">Studio Journal</a></h3>
<p><a href="/category/studio-journal/">Video, audio, patch notes</a></p></div></li><li id="text-11" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
<div>
<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}" />
<input type="hidden" value="1" name="embed" />
<input type="submit" value="Go" />
</div>
</form></div>
</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font>February 5, 2020: The first session of the 15-week course I teach at the Academy of Art about the role of sound in the media landscape.<br />
<font color="#2000e3">• </font>April 15, 2020: A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning </em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)<br />
<font color="#2000e3">• </font> December 13, 2020: This day marks the 24th anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font> January 7, 2021: This day marks the 9th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font> At least two live group concerts by Disquiet Junto members in the San Francisco Bay Area are in the works for 2020.<br />
<font color="#2000e3">• </font> I have liner notes for a musician's solo album and an essay in a book about an art event due out. I'll announce as the release dates come into focus.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font> The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font> My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2021/01/30/what-twitter-hears-at-2am-california-time/" rel="bookmark" title="January 30, 2021">What Twitter Hears at 2am (California Time)</a></li>
<li><a href="https://disquiet.com/2021/01/30/twitter-com-disquiet-heinlein-hein-miles-cortini/" rel="bookmark" title="January 30, 2021">twitter.com/disquiet: Heinlein, Hein, Miles, Cortini</a></li>
<li><a href="https://disquiet.com/2021/01/29/mafmadmaf-shenzen-tape-2020/" rel="bookmark" title="January 29, 2021">Shenzhen Tape Archive</a></li>
<li><a href="https://disquiet.com/2021/01/28/disquiet-junto-project-0474-police-action-3-3/" rel="bookmark" title="January 28, 2021">Disquiet Junto Project 0474: Police Action (3/3)</a></li>
<li><a href="https://disquiet.com/2021/01/27/ambient-amateur-hour/" rel="bookmark" title="January 27, 2021">Ambient Amateur Hour</a></li>
</ul></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong></p>
<p><a href="/0473"><img width="280" height="280" src="https://disquiet.com/wp-content/uploads/2021/01/473-1120x1120.jpg"></a></p>
<p><font color="#2000e3">• </font> <a href="/0473">0473 / Placebo Effect (2 or 3)</a> / The Assignment: The Assignment: Record the second third of a trio that others will complete.<br />
<font color="#2000e3">• </font> <a href="/0472">0472 / Jam Time (1 of 3)</a> / The Assignment: Record the first third of a trio that others will complete.<br />
<font color="#2000e3">• </font> <a href="/0471">0471 / Phase Transition</a> / The Assignment: The Assignment: Record the sound of ice in a glass and make something with it.<br />
<font color="#2000e3">• </font> <a href="/0470">0470 / Calendar View</a> / The Assignment: Create a sonic diary of the past year with a dozen (or more) super-brief segments.<br />
<font color="#2000e3">• </font> <a href="/0469">0469 / [Missing in Caption]</a> / The Assignment: Make music that pushes the constraints of descriptive television captions.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 473 consecutive weeks to date.</p>
</div>
</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-1" style="font-size: 8.3664921465969px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8.6020942408377px;" aria-label="audio-games (61 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-3" style="font-size: 7.282722513089px;" aria-label="brands of sounds (31 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/buddha-machine/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 8.0837696335079px;" aria-label="Buddha Machine (47 items)">Buddha Machine</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.0471204188482px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.230366492147px;" aria-label="classical (363 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.6020942408377px;" aria-label="comics (61 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.277486910995px;" aria-label="copyleft (372 items)">copyleft</a>
<a href="https://disquiet.com/tag/current-activities/" class="tag-cloud-link tag-link-774 tag-link-position-9" style="font-size: 7px;" aria-label="current activities (27 items)">current activities</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 13.455497382199px;" aria-label="field-recording (656 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-11" style="font-size: 10.204188481675px;" aria-label="film (134 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 12.65445026178px;" aria-label="free download (442 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.795811518325px;" aria-label="gadget (478 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 8.0366492146597px;" aria-label="generative (46 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 10.958115183246px;" aria-label="i-hop (195 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 12.13612565445px;" aria-label="IFTTTgram (347 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.146596858639px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.4607329842932px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.2251308900524px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.4607329842932px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.3193717277487px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 13.17277486911px;" aria-label="junto (581 items)">junto</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.890052356021px;" aria-label="live-performance (495 items)">live-performance</a>
<a href="https://disquiet.com/tag/live-performance-2/" class="tag-cloud-link tag-link-878 tag-link-position-26" style="font-size: 9.6387434554974px;" aria-label="live performance (102 items)">live performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.5549738219895px;" aria-label="modular (59 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.842931937173px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 7.848167539267px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 14.350785340314px;" aria-label="recommended stream (1,012 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.523560209424px;" aria-label="remix (255 items)">remix</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6387434554974px;" aria-label="saw2for33third (102 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.5916230366492px;" aria-label="science-fiction (98 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.298429319372px;" aria-label="score (141 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.947643979058px;" aria-label="site-maintenance (316 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 12.041884816754px;" aria-label="software (328 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.701570680628px;" aria-label="sound-art (460 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.413612565445px;" aria-label="sounds-of-brands (55 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.848167539267px;" aria-label="studio journal (42 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.8848167539267px;" aria-label="this week in sound (69 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.4607329842932px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.565445026178px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 12.324607329843px;" aria-label="video (378 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.204188481675px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 13.031413612565px;" aria-label="voice (535 items)">voice</a></div>
</li><li id="better_recent_comments-2" class="widgetcontainer widget_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://craghead.com' rel='external nofollow ugc' class='url'>Warren Craghead</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/01/24/buddha-machine-variations-no-37-tape-cv-ko/comment-page-1/#comment-560753">Buddha Machine Variations No. 37 (Tape CV KO)</a></span>: &ldquo;<span class="comment-excerpt">I love these variations!
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://soundcloud.com/artwhimsically-yours' rel='external nofollow ugc' class='url'>Matthew F. Blowers III</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/01/21/disquiet-junto-project-0473-placebo-effect-2-of-3/comment-page-1/#comment-560360">Disquiet Junto Project 0473: Placebo Effect (2 of 3)</a></span>: &ldquo;<span class="comment-excerpt">https://soundcloud.com/torstengoerke/paper-jam-disquiet0473/comment-1250076694
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">paolo i.</span> on <span class="comment-post"><a href="https://disquiet.com/2020/12/29/ambient-gets-more-trombones/comment-page-1/#comment-535418">Ambient Gets More Trombones</a></span>: &ldquo;<span class="comment-excerpt">very nice and thank you for sharing. this (and yesterday&#8217;s video) is probably the current segment of an uninterrupted line&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Dietmar Sittek</span> on <span class="comment-post"><a href="https://disquiet.com/2020/12/27/best-ambient-albums-2020/comment-page-1/#comment-533952">10 Favorite Ambient/Electronic Albums of 2020</a></span>: &ldquo;<span class="comment-excerpt">My favorite album of the year and equally the favorite ambient album is by Ferr &#8220;As above so below&#8221;. Proved,&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://nonwrestler.com' rel='external nofollow ugc' class='url'>jet jaguar</a></span> on <span class="comment-post"><a href="https://disquiet.com/2020/12/14/chris-herbert-nuvoloso/comment-page-1/#comment-520067">Chris Herbert&#8217;s Sketches</a></span>: &ldquo;<span class="comment-excerpt">Thanks for sharing, Marc, I&#8217;d missed this one and really like Chris Herbert&#8217;s stuff. So far I&#8217;m enjoying the wider&hellip;
</span>&rdquo;</div></li></ul></li><li id="text-6" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
</li><li id="text-7" class="widgetcontainer widget_text"> <div class="textwidget"></div>
</li><li id="text-5" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="ca89a5a4be8aa9be">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="e588849786a5818c9694908c8091cb868a88">[email&#160;protected]</span></a></p></div>
</li>
</ul>
</div>
</div>
<div id="footer">
<div id="siteinfo">
1992-<span class="the-year"><span class="the-year">2021</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>
</div>
<div id="footer-logo"><a href="/">Disquiet</a></div>
</div>
<div class="clear"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.5.3' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b' id='supersubs-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0' id='thematic-dropdowns-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20201030221516"></script>

</body>
</html>