<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Interviewed for Wired</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Interviewed for Wired Comments Feed" href="https://disquiet.com/2019/05/31/interviewed-for-wired/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20190601072721' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disquiet Junto Project 0387: Everything &#038; More' href='https://disquiet.com/2019/05/30/disquiet-junto-project-0387-everything-more/' />

<link rel="canonical" href="https://disquiet.com/2019/05/31/interviewed-for-wired/" />
<link rel='shortlink' href='https://disquiet.com/?p=54513' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2019%2F05%2F31%2Finterviewed-for-wired%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2019%2F05%2F31%2Finterviewed-for-wired%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>

<body class="post-template-default single single-post postid-54513 single-format-standard mac safari sf12">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="/2012/08/23/christof-migone-ray-bradbury-nomorepotlucks/"><img width=270 height=48 src="/wp-content/uploads/2012/07/2012-07-mignoneheader.png" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2019/05/30/disquiet-junto-project-0387-everything-more/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0387: Everything &#038; More</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-54513" class="post-54513 post type-post status-publish format-standard hentry category-fieldnotes tag-apps tag-generative tag-ios"><h2 class="entry-title">Interviewed for Wired</h2>
<p class="disquiet_subhead">On generative apps and their discontents</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2019-05-31T20:20:42-0700">May 31, 2019</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/fieldnotes/" rel="category tag">field notes</a><span class="no-comments-link"> / <a href="https://disquiet.com/2019/05/31/interviewed-for-wired/#comments" title="Comment on Interviewed for Wired">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
		<p><img src="https://disquiet.com/wp-content/uploads/2019/05/20190531-wired-560x461.png" alt="" width="560" height="461" class="alignleft size-medium wp-image-54515" srcset="https://disquiet.com/wp-content/uploads/2019/05/20190531-wired-560x461.png 560w, https://disquiet.com/wp-content/uploads/2019/05/20190531-wired-185x152.png 185w, https://disquiet.com/wp-content/uploads/2019/05/20190531-wired-768x633.png 768w, https://disquiet.com/wp-content/uploads/2019/05/20190531-wired.png 1017w" sizes="(max-width: 560px) 100vw, 560px" /></p>

<p>I was interviewed for <a href="https://www.wired.com/story/generative-music-apps/">this Wired article</a> by Arielle Pardes, published this morning, about a new wave of generative music apps, among them Endel and Mubert:</p>

<blockquote>
  <p>Marc Weidenbaum, a writer and cultural critic who studies ambient music, sees this adaptive quality reshaping the future of music itself. &#8220;The idea of a recording as a fixed thing should&#8217;ve gone away,&#8221; he says. With a generative music app, there is potential not just to listen to something organic and ever-changing, but something that strives to emulate your desired mind state exactly.</p>
  
  <p>Weidenbaum says we may be seeing a surge in generative music because our phones are capable of more computational power. But another reason might be that the genre offers a way for companies, advertisers, and game-makers to skirt licensing issues when adding music to their products.</p>
  
  <p>&#8220;That&#8217;s a little cynical,&#8221; he says, but &#8220;I think it has a lot to do with cost savings, control, optimization, and a veneer of personalization.&#8221; For the rest of us, these apps offer a pleasing surrender to the algorithms&#8211;ones that shape the world to our desires and ask nothing in return.</p>
</blockquote>

<p>Now, to be clear, I love generative music. I was an early and strong supporter of the RJDJ app, which later evolved, in a manner of speaking, into the Hear app mentioned in the article. (RJDJ creative director Robert M. Thomas has been a frequent participant in and friend of the Disquiet Junto music community.) I&#8217;ve also avidly tracked and used Bloom, among other apps created by collaborators Brian Eno and Peter Chilvers. A central theme in my book about Aphex Twin&#8217;s album <em>Selected Ambient Works Volume II</em> is the wind chime, a pre-electronic tool for generative expression.</p>

<p>The distinction I&#8217;m drawing is between art and commerce. Art projects of course have financial restraints of their own, but it is modern commerical products and services that undergo rigorous cost-benefit analysis as part of their ongoing development and maintenance. This distinction is what led to my self-described cynical (perhaps a better word is skeptical) view of certain economically incentivized flourshings of generative music. </p>

<p>Much as Uber and Lyft are simultaneously employing countless drivers and pursuing driverless transportation, some activities in generative music seem less like artistic ventures and more like attempts to remove the need for human participation. If the clear primary goal is simply to cut costs through automation, that&#8217;s when I think the venture should be viewed (and, to mix the imminent metaphor, heard) through a keen, critical lens.</p>

<p>As <a href="https://soundcloud.com/missushardy">a friend</a> recently reminded me, ambient music has its foundation in the writings on cybernetics by Norbert Wiener, a mathematician and philosopher who inspired Brian Eno, the genre&#8217;s originator. A key text is Wiener&#8217;s 1948 book, <em>Cybernetics: Or Control and Communication in the Animal and the Machine</em>, which developed a following in management theory. You might even say that the interest by corporations in generative sound in 2019 is the 70-year-old cybernetics concept coming full circle. Then again, in his later book, <em>God &amp; Golem, Inc.: A Comment on Certain Points Where Cybernetics Impinges on Religion</em> (1964), Wiener employed the image of the golem, a pre-Frankenstein symbol of artificial life gone awry. Which is to say, skepticism isn&#8217;t unprecedented.</p>

<p>Read the full piece at <a href="https://www.wired.com/story/generative-music-apps/">wired.com</a>.</p>
	<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>		</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tags: <a href="https://disquiet.com/tag/apps/" rel="tag">apps</a>, <a href="https://disquiet.com/tag/generative/" rel="tag">generative</a>, <a href="https://disquiet.com/tag/ios/" rel="tag">ios</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2019/05/31/interviewed-for-wired/#comments" title="Comment on Interviewed for Wired">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2019/05/30/disquiet-junto-project-0387-everything-more/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0387: Everything &#038; More</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/31/interviewed-for-wired/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90870adf97" /></p><p style="display:none;"><input type="text" name="nxts" value="1559408392" /><input type="text" name="nxts_signed" value="5cd45782098f1b2d99f559de569475bd352748a2" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="54513" />
	<input type="hidden" name="ref" value="http://disquiet.com/2019/05/31/interviewed-for-wired/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
		</li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">An occasional email newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p><strong>Latest</strong><br />
<font color="#2000e3">• </font>I pondered the word "orchestral" in my <a href="https://disquiet.com/2019/04/08/the-uprooted-orchestra/">liner notes</a> for the excellent new album <em>Uprooted</em> from Rotterdam-based Michel Banabila, released April 9, 2019.<br />
<font color="#2000e3">• </font>I had the great pleasure of being interviewed by Darwin Grosse for his excellent, longrunning podcast, Art + Music + Technology, and the episode went live on April 7, 2019: <a href="https://artmusictech.libsyn.com/podcast-271-marc-weidenbaum">artmusictech.libsyn.com</a>.<br />
<font color="#2000e3">• </font> I gave the opening talk on March 22, 2019, at the inaugural Algorithmic Art Assembly in San Francisco. I'll post a summary here soon, but for the time being, there's a great overview of the event at the website of <a href="https://cycling74.com/articles/on-the-road-the-algorithmic-art-assembly">cycling74.com</a>, written by Tom Hall.<br />
<font color="#2000e3">• </font>I was on Vivian Host's Peak Time show (on Red Bull Radio) on March 11 to extol the timeless virtues of Aphex Twin's <em>Selected Ambient Works Volume II</em>, and related works. You can listen to a recording here: <a href="https://www.redbullradio.com/shows/peak-time/episodes/march-11-2019">redbullradio.com</a>.</p>
<p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font>  May 7, 2019: This day sees the release of Rob Walker's book <a href="http://robwalker.net/noticing/"><em>The Art of Noticing:</a> 131 Ways to Spark Creativity, Find Inspiration, and Discover Joy in the Everyday</em> (Knopf), which has entries about the Disquiet Junto.<br />
<font color="#2000e3">• </font>  May 22, 2019: Final day of the semester of the 15-week "Sounds of Brands" course I teach once a year at the Academy of Art in San Francisco. I post occasional updates here. Follow the tag <a href="https://disquiet.com/tag/sounds-of-brands/">#sounds-of-brands</a>.<br />
<font color="#2000e3">• </font> June 23, 2019: There's a Disquiet Junto concert this Sunday at 8pm at <a href="https://disquiet.com/2019/05/19/junto-event-in-montreal-on-june-23/">Cabaret Berlin</a> in Montréal, Quebec.<br />
<font color="#2000e3">• </font>  December 13, 2019: This day marks the 23rd anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font>  January 7, 2020: This day marks the 8th anniversary of the Disquiet Junto.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font>  A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning</em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen.<br />
<font color="#2000e3">• </font>  There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font>  The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font>  My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
		</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2019/05/30/disquiet-junto-project-0387-everything-more/" rel="bookmark" title="May 30, 2019">Disquiet Junto Project 0387: Everything &#038; More</a></li>
<li><a href="https://disquiet.com/2019/05/25/speaking-privately-to-the-algorithm/" rel="bookmark" title="May 25, 2019">Speaking Privately to the Algorithm</a></li>
<li><a href="https://disquiet.com/2019/05/24/synth-learning-tako-friday/" rel="bookmark" title="May 24, 2019">Synth Learning: &#8220;Tako Friday&#8221;</a></li>
<li><a href="https://disquiet.com/2019/05/23/disquiet-junto-project-0386-new-colors/" rel="bookmark" title="May 23, 2019">Disquiet Junto Project 0386: New Colors</a></li>
<li><a href="https://disquiet.com/2019/05/20/live-branciforte-bleckmann-and-gomberg/" rel="bookmark" title="May 20, 2019">Live: Branciforte, Bleckmann, and Gomberg</a></li>
</ul><!-- Recent Posts took 153.643 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong><br />
<font color="#2000e3">• </font>  <a href="/0385">0385 / Audubonus Instrumentum</a> / The Assignment: Imagine a fake instrument, and make music with it.<br />
<font color="#2000e3">• </font>  <a href="/0384">0384 / Breath Beat</a> / The Assignment: Explore breath as a resource for rhythm.<br />
<font color="#2000e3">• </font>  <a href="/0383">0383 / Interstellar Ambience</a> / The Assignment: Record the sound of an apartment on a large interstellar ship.<br />
<font color="#2000e3">• </font>  <a href="/0382">0382 / Understanding McLuhan</a> / The Assignment: Remix samples of an interview with Eric McLuhan on his father and media theory.<br />
<font color="#2000e3">• </font>  <a href="/0381">0381 / Shared System</a> / The Assignment: make music using a free software synth assembled by Scanner.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 384 consecutive weeks to date.</p>
</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7.1846153846154px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.5230769230769px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.7538461538462px;" aria-label="audio-games (60 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.2307692307692px;" aria-label="brands of sounds (28 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.2307692307692px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.215384615385px;" aria-label="classical (345 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.2923076923077px;" aria-label="comics (48 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.353846153846px;" aria-label="copyleft (371 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 13.276923076923px;" aria-label="field-recording (592 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 10.276923076923px;" aria-label="film (130 items)">film</a>
<a href="https://disquiet.com/tag/forum-digger/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 7px;" aria-label="forum-digger (25 items)">forum-digger</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 12.215384615385px;" aria-label="free download (348 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.676923076923px;" aria-label="gadget (438 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 8.0615384615385px;" aria-label="generative (43 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 11.061538461538px;" aria-label="i-hop (192 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 11.846153846154px;" aria-label="IFTTTgram (288 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.246153846154px;" aria-label="installation (213 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.5692307692308px;" aria-label="ios (55 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.3846153846154px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.6153846153846px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7.1846153846154px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.4769230769231px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 12.861538461538px;" aria-label="junto (480 items)">junto</a>
<a href="https://disquiet.com/tag/listening-to-yesterday/" class="tag-cloud-link tag-link-872 tag-link-position-25" style="font-size: 7.0923076923077px;" aria-label="listening to yesterday (26 items)">listening to yesterday</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-26" style="font-size: 12.815384615385px;" aria-label="live-performance (468 items)">live-performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.5692307692308px;" aria-label="modular (55 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.907692307692px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 8.0153846153846px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 13.646153846154px;" aria-label="recommended stream (713 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.523076923077px;" aria-label="remix (245 items)">remix</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6769230769231px;" aria-label="saw2for33third (96 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 8.9384615384615px;" aria-label="science-fiction (67 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.230769230769px;" aria-label="score (129 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.892307692308px;" aria-label="site-maintenance (294 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 12.030769230769px;" aria-label="software (312 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.769230769231px;" aria-label="sound-art (456 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.4307692307692px;" aria-label="sounds-of-brands (52 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.9692307692308px;" aria-label="studio journal (41 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.1076923076923px;" aria-label="this week in sound (44 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.6153846153846px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.7384615384615px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 11.661538461538px;" aria-label="video (264 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.323076923077px;" aria-label="video-games (133 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.953846153846px;" aria-label="voice (500 items)">voice</a></div>
</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/2019/05/25/speaking-privately-to-the-algorithm/#comment-459496" title="Speaking Privately to the Algorithm, May 25, 2019"><p class="fivers">Kent Sparling: "Thanks again Marc, for a very thoughtful topic. I don&#8217;t spend very much time watching videos..."</a><br/>
	<a href="https://disquiet.com/2019/05/25/speaking-privately-to-the-algorithm/#comment-459491" title="Speaking Privately to the Algorithm, May 25, 2019"><p class="fivers">Jason Richardson: "And I guess I mean a male&#8217;s face. "</a><br/>
	<a href="https://disquiet.com/2019/05/25/speaking-privately-to-the-algorithm/#comment-459490" title="Speaking Privately to the Algorithm, May 25, 2019"><p class="fivers">Jason Richardson: "Recently I&#8217;ve been pondering sexism in social media responses, like how my partner will get..."</a><br/>
	<a href="https://disquiet.com/2018/04/09/ghost-accounts-in-the-streaming-machine/#comment-459433" title="Ghost Accounts in the Streaming Machine, April 9, 2018"><p class="fivers">tuonela: "Ah yes, I was the doctor&#8230; if I can find/recall his password, I could be so again! "</a><br/>
	<a href="https://disquiet.com/2019/04/13/why-do-we-listen-like-we-used-to-listen/#comment-459374" title="Why Do We Listen Like We Used to Listen?, April 13, 2019"><p class="fivers">Nick: "Play Music does the same thing when individual tracks have the same name &#8211; so if you have an EP with..."</a><br/>
</ul></div></li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="7b3814150f3b180f">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="355854475675515c4644405c50411b565a58">[email&#160;protected]</span></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2019</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20190601072721"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>