<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Disquiet Junto Project 0446: WWWLDD</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Disquiet Junto Project 0446: WWWLDD Comments Feed" href="https://disquiet.com/2020/07/16/disquiet-junto-project-0446-wwwldd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20200716101723' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Orbital Patterns Goes Deep' href='https://disquiet.com/2020/07/15/orbital-patterns-goes-deep/' />

<link rel="canonical" href="https://disquiet.com/2020/07/16/disquiet-junto-project-0446-wwwldd/" />
<link rel='shortlink' href='https://disquiet.com/?p=58263' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F07%2F16%2Fdisquiet-junto-project-0446-wwwldd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F07%2F16%2Fdisquiet-junto-project-0446-wwwldd%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!-- Stream WordPress user activity plugin v3.4.3 -->
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>

<body class="post-template-default single single-post postid-58263 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2020/07/15/orbital-patterns-goes-deep/" rel="prev"><span class="meta-nav">&laquo;</span> Orbital Patterns Goes Deep</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-58263" class="post-58263 post type-post status-publish format-standard hentry category-fieldnotes"><h2 class="entry-title">Disquiet Junto Project 0446: WWWLDD</h2>
<div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2020-07-16T18:19:42-0700">July 16, 2020</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/fieldnotes/" rel="category tag">field notes</a><span class="no-comments-link"> / <a href="https://disquiet.com/2020/07/16/disquiet-junto-project-0446-wwwldd/#comments" title="Comment on Disquiet Junto Project 0446: WWWLDD">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
	<p><img src="https://disquiet.com/wp-content/uploads/2020/07/0446-1200px-560x560.jpg" alt="" width="560" height="560" class="alignleft size-medium wp-image-58264" srcset="https://disquiet.com/wp-content/uploads/2020/07/0446-1200px-560x560.jpg 560w, https://disquiet.com/wp-content/uploads/2020/07/0446-1200px-1120x1120.jpg 1120w, https://disquiet.com/wp-content/uploads/2020/07/0446-1200px-185x185.jpg 185w, https://disquiet.com/wp-content/uploads/2020/07/0446-1200px-768x768.jpg 768w, https://disquiet.com/wp-content/uploads/2020/07/0446-1200px.jpg 1200w" sizes="(max-width: 560px) 100vw, 560px" /></p></p>

<p><em>Each Thursday in the Disquiet Junto group, a new compositional challenge is set before the group&#8217;s members, who then have just over four days to upload a track in response to the assignment. Membership in the Junto is open: just join and participate. (A SoundCloud account is helpful but not required.) There&#8217;s no pressure to do every project. It&#8217;s weekly so that you know it&#8217;s there, every Thursday through Monday, when you have the time.</p>

<p>Deadline: This project&#8217;s deadline is Monday, July 20, 2020, at 11:59pm (that is, just before midnight) wherever you are. It was posted on Thursday, July 16, 2020.</p>

<p>These are the instructions that went out to the group&#8217;s email list (at <a href="https://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>):</em></p>

<p><strong>Disquiet Junto Project 0446: WWWLDD</strong></br>
The Assignment: Celebrate World Listening Day for the whole weekend.</p>

<p>Step 1: This weekend it&#8217;s World Listening Day, which occurs every year on July 18, which is the birthday of R. Murray Schafer, the composer and acoustic ecologist. This year, the theme for World Listening Day is &#8220;The Collective Field,&#8221; as proposed by Katherine Krause. </p>

<p>Step 2: Read about this theme, &#8220;The Collective Field,&#8221; at:</p>

<p><a href="https://worldlisteningday.org/">https://worldlisteningday.org/</a> </p>

<p>Step 3: Make a piece of music for World Listening Day, inspired by the theme, or just in the spirit of the occasion.</p>

<p><strong>Seven More Important Steps When Your Track Is Done:</strong></p>

<p>Step 1: Include &#8220;disquiet0446&#8221; (no spaces or quotation marks) in the name of your tracks.</p>

<p>Step 2: If your audio-hosting platform allows for tags, be sure to also include the project tag &#8220;disquiet0446&#8221; (no spaces or quotation marks). If you&#8217;re posting on SoundCloud in particular, this is essential to subsequent location of tracks for the creation of a project playlist.</p>

<p>Step 3: Upload your tracks. It is helpful but not essential that you use SoundCloud to host your tracks.</p>

<p>Step 4: Post your tracks in the following discussion thread at llllllll.co:</p>

<p><a href="https://llllllll.co/t/disquiet-junto-project-0446-wwwldd/">https://llllllll.co/t/disquiet-junto-project-0446-wwwldd/</a></p>

<p>Step 5: Annotate your tracks with a brief explanation of your approach and process.</p>

<p>Step 6: If posting on social media, please consider using the hashtag #disquietjunto so fellow participants are more likely to locate your communication.</p>

<p>Step 7: Then listen to and comment on tracks uploaded by your fellow Disquiet Junto participants.</p>

<p><strong>Additional Details:</strong></p>

<p>Deadline: This project&#8217;s deadline is Monday, July 20, 2020, at 11:59pm (that is, just before midnight) wherever you are. It was posted on Thursday, July 16, 2020.</p>

<p>Length: The length is up to you.</p>

<p>Title/Tag: When posting your tracks, please include &#8220;disquiet0446&#8221; in the title of the tracks, and where applicable (on SoundCloud, for example) as a tag.</p>

<p>Upload: When participating in this project, be sure to include a description of your process in planning, composing, and recording it. This description is an essential element of the communicative process inherent in the Disquiet Junto. Photos, video, and lists of equipment are always appreciated.</p>

<p>Download: It is always best to set your track as downloadable and allowing for attributed remixing (i.e., a Creative Commons license permitting non-commercial sharing with attribution, allowing for derivatives).</p>

<p><strong>For context, when posting the track online, please be sure to include this following information:</strong></p>

<p>More on this 446th weekly Disquiet Junto project, Disquiet Junto Project 0446: WWWLDD &#8212; The Assignment: Celebrate World Listening Day for the whole weekend &#8212; at:</p>

<p><a href="https://disquiet.com/0446/">https://disquiet.com/0446/</a></p>

<p>More on World Listening Day at:</p>

<p><a href="https://worldlisteningday.org/">https://worldlisteningday.org/</a></p>

<p>More on the Disquiet Junto at:</p>

<p><a href="https://disquiet.com/junto/">https://disquiet.com/junto/</a></p>

<p>Subscribe to project announcements here:</p>

<p><a href="https://tinyletter.com/disquiet-junto/">https://tinyletter.com/disquiet-junto/</a></p>

<p>Project discussion takes place on llllllll.co:</p>

<p><a href="https://llllllll.co/t/disquiet-junto-project-0446-wwwldd/">https://llllllll.co/t/disquiet-junto-project-0446-wwwldd/</a></p>

<p>There&#8217;s also a Disquiet Junto Slack. Send your email address to twitter.com/disquiet for Slack inclusion.</p>

<p>Image detail via the Wikipedia page for R. Murray Schafer:</p>

<p><a href="https://en.wikipedia.org/wiki/R._Murray_Schafer">https://en.wikipedia.org/wiki/R.&#95;Murray&#95;Schafer</a></p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>	</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="no-comments-link"> / <a href="https://disquiet.com/2020/07/16/disquiet-junto-project-0446-wwwldd/#comments" title="Comment on Disquiet Junto Project 0446: WWWLDD">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2020/07/15/orbital-patterns-goes-deep/" rel="prev"><span class="meta-nav">&laquo;</span> Orbital Patterns Goes Deep</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/16/disquiet-junto-project-0446-wwwldd/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58263' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="01f23a1e85" /></p><p style="display:none;"><input type="text" name="nxts" value="1594949442" /><input type="text" name="nxts_signed" value="a5c337af974c08120beb7a00c80f31a371f566ef" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="58263" />
	<input type="hidden" name="ref" value="http://disquiet.com/2020/07/16/disquiet-junto-project-0446-wwwldd/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
		</li><li id="custom_html-2" class="widget_text widgetcontainer widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="/category/studio-journal/">Studio Journal</a></h3>
<p><a href="/category/studio-journal/">Video, audio, patch notes</a></p></div></li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font>February 5, 2020: The first session of the 15-week course I teach at the Academy of Art about the role of sound in the media landscape.<br />
<font color="#2000e3">•  </font>April 15, 2020: A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning </em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)<br />
<font color="#2000e3">• </font> December 13, 2020: This day marks the 24th anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font>  January 7, 2021: This day marks the 9th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font> At least two live group concerts by Disquiet Junto members in the San Francisco Bay Area are in the works for 2020.<br />
<font color="#2000e3">• </font> I have liner notes for a musician's solo album and an essay in a book about an art event due out. I'll announce as the release dates come into focus.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font>  The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font>  My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
		</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2020/07/15/orbital-patterns-goes-deep/" rel="bookmark" title="July 15, 2020">Orbital Patterns Goes Deep</a></li>
<li><a href="https://disquiet.com/2020/07/14/yo-la-tengo-summon-the-now/" rel="bookmark" title="July 14, 2020">Yo La Tengo Summon the Now</a></li>
<li><a href="https://disquiet.com/2020/07/13/noletups-jansport-j/" rel="bookmark" title="July 13, 2020">Details in the Beat</a></li>
<li><a href="https://disquiet.com/2020/07/12/current-listens-philadelphia-beat-tape-spacious-score/" rel="bookmark" title="July 12, 2020">Current Listens: Philadelphia Beat Tape, Spacious Score</a></li>
<li><a href="https://disquiet.com/2020/07/11/listening-from-afar/" rel="bookmark" title="July 11, 2020">Listening from Afar</a></li>
</ul><!-- Recent Posts took 183.292 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong></p>
<p><a href="/0445"><img width="280" height="280" src="https://disquiet.com/wp-content/uploads/2020/07/0445-300px.jpg"></a></p>
<p><font color="#2000e3">• </font> <a href="/0445">0445 / Aare Tribute</a> / The Assignment: Read maps of a river as a graphic score.<br />
<font color="#2000e3">• </font> <a href="/0444">0444 / Bot Ensemble</a> / The Assignment: Make music as directed by the great twitter.com/InstrumentBot account.<br />
<font color="#2000e3">• </font> <a href="/0443">0443 / In Two Landscapes</a> / The Assignment: Take two different field recordings and combine them to make one track, as in a mash-up.<br />
<font color="#2000e3">• </font> <a href="/0442">0442 / One Sentence</a> / The Assignment: Make music that explores the shape, tone, cadence, and content of a favorite section of prose or poetry.<br />
<font color="#2000e3">• </font> <a href="/0441">0441 / Three Stones</a> / The Assignment: Make music that explores territory sonically.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 445 consecutive weeks to date.</p>
</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.3664921465969px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.6020942408377px;" aria-label="audio-games (61 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.282722513089px;" aria-label="brands of sounds (31 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/buddha-machine/" class="tag-cloud-link tag-link-886 tag-link-position-5" style="font-size: 7.9424083769634px;" aria-label="Buddha Machine (44 items)">Buddha Machine</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-6" style="font-size: 7.0471204188482px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 12.183246073298px;" aria-label="classical (353 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 8.4607329842932px;" aria-label="comics (57 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-9" style="font-size: 12.277486910995px;" aria-label="copyleft (371 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 13.361256544503px;" aria-label="field-recording (635 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-11" style="font-size: 10.204188481675px;" aria-label="film (134 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 12.465968586387px;" aria-label="free download (408 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.748691099476px;" aria-label="gadget (470 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 8.0366492146597px;" aria-label="generative (46 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 10.958115183246px;" aria-label="i-hop (194 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 11.947643979058px;" aria-label="IFTTTgram (318 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.146596858639px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.4607329842932px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.2251308900524px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.4607329842932px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.3193717277487px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 13.078534031414px;" aria-label="junto (549 items)">junto</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.795811518325px;" aria-label="live-performance (481 items)">live-performance</a>
<a href="https://disquiet.com/tag/live-performance-2/" class="tag-cloud-link tag-link-878 tag-link-position-26" style="font-size: 8.8848167539267px;" aria-label="live performance (69 items)">live performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.4607329842932px;" aria-label="modular (57 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.842931937173px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 7.848167539267px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 14.020942408377px;" aria-label="recommended stream (880 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.476439790576px;" aria-label="remix (251 items)">remix</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6387434554974px;" aria-label="saw2for33third (102 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.3560209424084px;" aria-label="science-fiction (89 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.251308900524px;" aria-label="score (136 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.947643979058px;" aria-label="site-maintenance (313 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 11.994764397906px;" aria-label="software (322 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.701570680628px;" aria-label="sound-art (460 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.413612565445px;" aria-label="sounds-of-brands (55 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.848167539267px;" aria-label="studio journal (42 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.7905759162304px;" aria-label="this week in sound (66 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.4607329842932px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.565445026178px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 12.089005235602px;" aria-label="video (341 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.204188481675px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.984293193717px;" aria-label="voice (519 items)">voice</a></div>
</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/2020/07/07/hainbach-on-asynchronous-loops/#comment-486061" title="Hainbach on Asynchronous Loops, July 7, 2020"><p class="fivers">Nick: "The OP-1 is restricted by only having a single deck in its tape metaphor (and limited time for actual..."</a><br/>
	<a href="https://disquiet.com/2020/07/07/hainbach-on-asynchronous-loops/#comment-485280" title="Hainbach on Asynchronous Loops, July 7, 2020"><p class="fivers">jet jaguar: "In a weird turn of events, my local library has a Synthstrom Deluge they lend and they asked me to make..."</a><br/>
	<a href="https://disquiet.com/2020/07/02/disquiet-junto-project-0444-bot-ensemble/#comment-485098" title="Disquiet Junto Project 0444: Bot Ensemble, July 2, 2020"><p class="fivers">Matthew Martin: "This was a great challenge, and my first time taking part in a Junto challenge. I really relished..."</a><br/>
	<a href="https://disquiet.com/2020/06/24/fjaerlett-reverb-gard-osen-tilde/#comment-483702" title="Feedback Light as a Fjærlett, June 24, 2020"><p class="fivers">Tristan Louth-Robins: "What an amazing instrument! I’ve signed up to the wait list&#8230; "</a><br/>
	<a href="https://disquiet.com/2020/06/23/overnight-field-recording/#comment-483692" title="Overnight Field Recording, June 23, 2020"><p class="fivers">Tristan Louth-Robins: "Very interesting. Chris Watson’s shared many thoughts concerning this to-edit, to-not-edit..."</a><br/>
</ul></div></li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="10537f7e64507364">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="6d000c1f0e2d09041e1c18040819430e0200">[email&#160;protected]</span></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2020</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20200716101723"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>