<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Friday Afternoon Sightseeing</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Friday Afternoon Sightseeing Comments Feed" href="https://disquiet.com/2022/04/29/friday-afternoon-sightseeing/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='childtheme-stylesheet-css' href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20210319163141' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8' id='mediaelementjs-scripts-js'></script>
<link rel="https://api.w.org/" href="https://disquiet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://disquiet.com/wp-json/wp/v2/posts/63744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://disquiet.com/2022/04/29/friday-afternoon-sightseeing/" />
<link rel='shortlink' href='https://disquiet.com/?p=63744' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2022%2F04%2F29%2Ffriday-afternoon-sightseeing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2022%2F04%2F29%2Ffriday-afternoon-sightseeing%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=en_US" async defer></script>
<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>
<body class="post-template-default single single-post postid-63744 single-format-standard unknown-os unknown-browser">
<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">New <a href="/2021/03/28/disquietude-podcast-episode-0005/"><b>Disquietude</b></a> podcast episode: music by Lesley Flanigan, Dave Seidel, KMRU, Celia Hollander, and John Hooper; interview with Flanigan; commentary; short essay on reading waveforms. • Disquiet.com <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> • <strong>Key Tags:</strong> #<a href="disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/field-recording/">field-recording</a>, #<a href="disquiet.com/tag/classical/">classical</a>, #<a href="disquiet.com/tag/junto/">junto</a> • <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a></div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" width="270" height="48" /></a></div></div>
<div id="header">
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a>
<a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a>
<a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a>
<a href="https://disquiet.com/tag/generative/">Composing in code.</a>
<a href="https://disquiet.com/tag/field-recording/">Rewinding the soundscape.</a></h2>
<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
<h2 id="blog-tagline">ambient/electronica</h2>
</div>
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a>
<a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a>
<a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a>
<a href="https://disquiet.com/tag/generative/">Composing in code.</a>
<a href="https://disquiet.com/tag/field-recording/">Rewinding the soundscape.</a></h2>
<div id="main">
<div id="container">
<div id="content">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2022/04/28/disquiet-junto-project-0539-control-breath/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0539: Control Breath</a></div>
<div class="nav-next"></div>
</div>
<div id="post-63744" class="post-63744 post type-post status-publish format-standard hentry category-fieldnotes tag-iftttgram"><h2 class="entry-title">Friday Afternoon Sightseeing</h2>
<p class="disquiet_subhead">An ongoing series cross-posted from <a href="https://instagram.com/dsqt/">instagram.com/dsqt</a></p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2022-04-29T21:34:40-0700">April 29, 2022</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/fieldnotes/" rel="category tag">field notes</a><span class="no-comments-link"> / <a href="https://disquiet.com/2022/04/29/friday-afternoon-sightseeing/#comments" title="Comment on Friday Afternoon Sightseeing">Leave a comment</a></span>&nbsp;]</div>
<div class="entry-content">
<p><img src="https://disquiet.com/wp-content/uploads/2022/04/altar-of-concrete.png" alt="" width="540" height="540" class="alignleft size-full wp-image-63745" srcset="https://disquiet.com/wp-content/uploads/2022/04/altar-of-concrete.png 540w, https://disquiet.com/wp-content/uploads/2022/04/altar-of-concrete-185x185.png 185w" sizes="(max-width: 540px) 100vw, 540px" /><p></p>
<p>The geometry of the Altar of Concrete</p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p> </div>
<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="https://disquiet.com/tag/iftttgram/" rel="tag">IFTTTgram</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2022/04/29/friday-afternoon-sightseeing/#comments" title="Comment on Friday Afternoon Sightseeing">Leave a comment</a></span>&nbsp;]</div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2022/04/28/disquiet-junto-project-0539-control-breath/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0539: Control Breath</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/29/friday-afternoon-sightseeing/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6" aria-required="true"></textarea></div></div><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" tabindex="3" aria-required='true' /></div></div>
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" tabindex="4" aria-required='true' /></div></div>
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" tabindex="5" /></div></div>
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b4d60b2a7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="61" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<form action="" method="post">
<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
<input type="hidden" name="postid" value="63744" />
<input type="hidden" name="ref" value="http://disquiet.com/2022/04/29/friday-afternoon-sightseeing/" />
<p class="solo-subscribe-to-comments">
Subscribe without commenting	<br />
<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
<input type="submit" name="submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
<div id="primary" class="aside main-aside">
<ul class="xoxo">
<li id="block-2" class="widgetcontainer widget_block">
<h3 id="about"><a href="/about">about</a></h3>
</li><li id="block-3" class="widgetcontainer widget_block widget_text">
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p>
</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>
<form id="searchform" method="get" action="https://disquiet.com/">
<div>
<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />
<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
</div>
</form>
</li><li id="block-47" class="widgetcontainer widget_block"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></li><li id="block-45" class="widgetcontainer widget_block"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></li><li id="block-44" class="widgetcontainer widget_block"><h3><a href="/category/studio-journal/">Studio Journal</a></h3>
<p><a href="/category/studio-journal/">Video, audio, patch notes</a></p></li><li id="block-43" class="widgetcontainer widget_block"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></li><li id="block-13" class="widgetcontainer widget_block"><h3>Subscribe</h3>
<p><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label></p></li><li id="block-14" class="widgetcontainer widget_block"><form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
<div>
<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"><br>
<input type="hidden" value="1" name="embed"><br>
<input type="submit" value="Go">
</div>
</form></li><li id="block-15" class="widgetcontainer widget_block">
<h3 id="current-activities">Current Activities</h3>
</li><li id="block-16" class="widgetcontainer widget_block widget_text">
<p><strong>Upcoming</strong><br>• December 13, 2022: This day marks the 26th anniversary of the founding of Disquiet.com. <br>• January 6, 2023: This day marked the 11th anniversary of the start of the Disquiet Junto music community.</p>
</li><li id="block-75" class="widgetcontainer widget_block widget_text">
<p><strong>Recent</strong><br>• April 16, 2022: I participated in an online "talk show" by The Big Conversation Space (Niki Korth and Clémence de Montgolfier).<br>• March 11, 2022: I hosted a panel discussion between Mark Fell, Rian Treanor and James Bradbury in San Francisco as part of the Algorithmic Art Assembly (<a href="https://aaassembly.org/bios/fell.html">aaassembly.org</a>) at Gray Area (<a href="https://grayarea.org/event/algorithmic-art-assembly-2022/">grayarea.org</a>).<br>• December 28, 2021: This day marked the 10th (!) anniversary of the <a href="https://disquiet.com/2011/12/28/instagrambient-25-sonic-postcards/"><em>Instagr/am/bient</em></a> compilation.<br>• January 6, 2021: This day marked the 10th (!) anniversary of the start of the Disquiet Junto music community.<br>• December 13, 2021: This day marked the 25th (!) anniversary of the start of the Disquiet Junto music community.<br>• There are entries on the Disquiet Junto in the book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br>• A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the book <em>The Oxford Handbook of Social Media and Music Learning</em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&amp;lang=en&amp;)">oup.com</a>.)</p>
</li><li id="block-25" class="widgetcontainer widget_block widget_media_image">
<figure class="wp-block-image"><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg" alt="" /></a></figure>
</li><li id="block-27" class="widgetcontainer widget_block widget_text">
<p><mark style="background-color:rgba(0, 0, 0, 0);color:#2000e3" class="has-inline-color">• </mark>My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</li><li id="block-28" class="widgetcontainer widget_block">
<h3 id="disquiet-junto">disquiet junto</h3>
</li><li id="block-58" class="widgetcontainer widget_block widget_text">
<p><strong>Background</strong><br>Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href="“https://disquiet.com/tag/junto/”">listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in. <br><br><strong>Recent Projects</strong></p>
</li><li id="block-59" class="widgetcontainer widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://disquiet.com/2022/04/28/disquiet-junto-project-0539-control-breath/"><img loading="lazy" width="1120" height="1120" src="https://disquiet.com/wp-content/uploads/2022/04/0539-1120x1120.jpg" alt="" class="wp-image-63734" srcset="https://disquiet.com/wp-content/uploads/2022/04/0539-1120x1120.jpg 1120w, https://disquiet.com/wp-content/uploads/2022/04/0539-560x560.jpg 560w, https://disquiet.com/wp-content/uploads/2022/04/0539-185x185.jpg 185w, https://disquiet.com/wp-content/uploads/2022/04/0539-768x768.jpg 768w, https://disquiet.com/wp-content/uploads/2022/04/0539.jpg 1200w" sizes="(max-width: 1120px) 100vw, 1120px" /></a></figure>
</li><li id="block-76" class="widgetcontainer widget_block widget_text">
<p>• <a href="https://disquiet.com/2022/04/28/disquiet-junto-project-0539-control-breath/" data-type="post" data-id="63733">0539 / Control Breath</a> / The Assignment: Let your slow breathing guide a piece of music.<br>• <a href="https://disquiet.com/2022/04/21/disquiet-junto-project-0538-guided-decompression/" data-type="post" data-id="63677">0538 / Guided Decompression</a> / The Assignment: Get someone from tense to chill.<br>• <a href="https://disquiet.com/2022/04/14/disquiet-junto-project-0537-penitent-honk/" data-type="post" data-id="63629">0537 / Penitent Honk</a> / The Assignment: Do sound design for "a missing gesture" of vehicular life.<br>• <a href="https://disquiet.com/2022/04/07/disquiet-junto-project-0536-metaphor-play/" data-type="post" data-id="63595">0536 / Metaphor Play</a> / The Assignment: Take a figure of speech as a creative prompt.<br>• <a href="https://disquiet.com/2022/03/31/disquiet-junto-project-0535-jigsaw-disjunction/" data-type="post" data-id="63563">0535 / Jigsaw Disjunction</a> / The Assignment: Break a familiar melody into pieces and play it in a different sequence.</p>
</li><li id="block-73" class="widgetcontainer widget_block widget_text">
<p><strong>Full Index</strong><br>And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 539 consecutive weeks to date.</p>
</li><li id="block-48" class="widgetcontainer widget_block"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></li><li id="block-49" class="widgetcontainer widget_block"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="a5e6cacbd1e5c6d1">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="d0bdb1a2b390b4b9a3a1a5b9b5a4feb3bfbd">[email&#160;protected]</span></a></p></li><li id="block-46" class="widgetcontainer widget_block"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></li><li id="block-54" class="widgetcontainer widget_block">
<h3 id="recent-posts">Recent Posts</h3>
</li><li id="block-53" class="widgetcontainer widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://disquiet.com/2022/04/29/friday-afternoon-sightseeing/">Friday Afternoon Sightseeing</a></li>
<li><a href="https://disquiet.com/2022/04/28/disquiet-junto-project-0539-control-breath/">Disquiet Junto Project 0539: Control Breath</a></li>
<li><a href="https://disquiet.com/2022/04/27/post-lurk-org-disquiet/">post.lurk.org/@disquiet</a></li>
<li><a href="https://disquiet.com/2022/04/26/chris-watson-brings-east-africa-to-santa-cruz/">Chris Watson Brings East Africa to Santa Cruz</a></li>
<li><a href="https://disquiet.com/2022/04/26/rip-justin-green-1945-2022/">RIP, Justin Green (1945-2022)</a></li>
</ul></li><li id="block-55" class="widgetcontainer widget_block widget_text">
<p></p>
</li><li id="block-56" class="widgetcontainer widget_block widget_text">
<p></p>
</li>
</ul>
</div>
</div>
<div id="footer">
<div id="siteinfo">
1992-<span class="the-year"><span class="the-year">2022</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>
</div>
<div id="footer-logo"><a href="/">Disquiet</a></div>
</div>
<div class="clear"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.9.3' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b' id='supersubs-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0' id='thematic-dropdowns-js'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20201030221516"></script>

</body>
</html>

