<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Between Atmosphere and Composition</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Between Atmosphere and Composition Comments Feed" href="https://disquiet.com/2018/02/07/between-atmosphere-and-composition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20180207165001' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='An Agent of Transport' href='https://disquiet.com/2018/02/06/an-agent-of-transport/' />

<link rel="canonical" href="https://disquiet.com/2018/02/07/between-atmosphere-and-composition/" />
<link rel='shortlink' href='https://disquiet.com/?p=52082' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2018%2F02%2F07%2Fbetween-atmosphere-and-composition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2018%2F02%2F07%2Fbetween-atmosphere-and-composition%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>

<body class="post-template-default single single-post postid-52082 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="/2012/08/23/christof-migone-ray-bradbury-nomorepotlucks/"><img width=270 height=48 src="/wp-content/uploads/2012/07/2012-07-mignoneheader.png" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2018/02/06/an-agent-of-transport/" rel="prev"><span class="meta-nav">&laquo;</span> An Agent of Transport</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-52082" class="post-52082 post type-post status-publish format-standard hentry category-downstream tag-recommended-stream"><h2 class="entry-title">Between Atmosphere and Composition</h2>
<p class="disquiet_subhead">A track by Mike Brusco</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2018-02-07T19:57:21-0800">February 7, 2018</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="no-comments-link"> / <a href="https://disquiet.com/2018/02/07/between-atmosphere-and-composition/#comments" title="Comment on Between Atmosphere and Composition">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
		<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/390862905&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe></p></p>

<p>This lulling piece by Mike Brosco, &#8220;Awash,&#8221; makes a strong case for ambient music&#8217;s ability to waver between atmosphere and composition. At times this track, just three and a half minutes in playing time yet with the sense of something much longer, has the lushness of an evening&#8217;s semi-internalized backdrop, all distant insect noise and mental meandering. At others it introduces melody-like transitions, or developments, that the ear can focus on, such as shifts in register, and synthesizer warbles, and bits of symphonic impressionism. In those latter moments it achieves a proximity to early-1980s Brian Eno recordings, in particular <em>On Land</em> and <em>Apollo</em>. Very nicely done.</p>

<p>Track originally published at <a href="https://soundcloud.com/brosco/awash">soundcloud.com/brosco</a>. Brusco is based at Champaign, Illinois.</p>
	<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>		</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="https://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2018/02/07/between-atmosphere-and-composition/#comments" title="Comment on Between Atmosphere and Composition">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2018/02/06/an-agent-of-transport/" rel="prev"><span class="meta-nav">&laquo;</span> An Agent of Transport</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/07/between-atmosphere-and-composition/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="948a80cb5d" /></p><p style="display:none;"><input type="text" name="nxts" value="1518093284" /><input type="text" name="nxts_signed" value="f175fad94230128dff52294f35e6fe1fe26d4feb" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="52082" />
	<input type="hidden" name="ref" value="http://disquiet.com/2018/02/07/between-atmosphere-and-composition/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/welcome">Welcome</a></h3>
<p><a href="/welcome">Have a listen</a></p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, linkblog, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Daily recommended free MP3s + streams</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Talks with musicians/artists/coders</a></p></div>
		</li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Collaborations, commissions, remixes</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">An occasional email newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">5 Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/2018/02/02/a-sketch-from-debashis-sinha/#comment-457357" title="A Sketch from Debashis Sinha, February 2, 2018"><p class="fivers">Debashis Sinha: "Thanks so much for this Marc &#8211; spot on analysis. You nailed it exactly. "</a><br/>
	<a href="https://disquiet.com/2018/01/12/the-invisible-hand-of-ambient-modular-synthesis/#comment-457300" title="The Invisible Hand of Ambient Modular Synthesis, January 12, 2018"><p class="fivers">Brian Biggs: "Fantastic. There’s a Rube Goldberg analogy hidden there in the electronics. "</a><br/>
	<a href="https://disquiet.com/2009/07/30/breathless-as-in-godard-minimal-techno-mp3/#comment-457299" title="Breathless (as in Godard) Minimal Techno MP3, July 30, 2009"><p class="fivers">djbaroki: "Thanks for ur post ,what is your opinion about this techno pack is it a good choice for minimal techno..."</a><br/>
	<a href="https://disquiet.com/2016/07/11/jose-rivera-proxemia-re-place/#comment-457084" title="José Rivera / Proxemia Disorients, July 11, 2016"><p class="fivers">Jose: "Marc, holy smokes. I just realized you did a write up on this. My deepest and most sincere gratitudes and..."</a><br/>
	<a href="https://disquiet.com/2017/08/18/what-sound-looks-like-110/#comment-457047" title="What Sound Looks Like, August 18, 2017"><p class="fivers">jimmy kipple sound: "but but but what was the song? "</a><br/>
</ul></div></li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">5 Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2018/02/06/an-agent-of-transport/" rel="bookmark" title="February 6, 2018">An Agent of Transport</a></li>
<li><a href="https://disquiet.com/2018/02/05/orchestral-movements-in-the-rural-dark/" rel="bookmark" title="February 5, 2018">Orchestral Movements in the Rural Dark</a></li>
<li><a href="https://disquiet.com/2018/02/04/highlighting-selected-ambient-works-volume-2/" rel="bookmark" title="February 4, 2018">Highlighting <em>Selected Ambient Works Volume 2</em></a></li>
<li><a href="https://disquiet.com/2018/02/03/what-sound-looks-like-126/" rel="bookmark" title="February 3, 2018">What Sound Looks Like</a></li>
<li><a href="https://disquiet.com/2018/02/02/a-sketch-from-debashis-sinha/" rel="bookmark" title="February 2, 2018">A Sketch from Debashis Sinha</a></li>
</ul><!-- Recent Posts took 37.324 ms --></li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p>• January 2, 2018: This day marks the 6th anniversary of the Disquiet Junto.<br />
• February 7, 2018: Start of the semester for the course I teach on the role of sound in the media landscape at the Academy of Art in San Francisco.<br />
• December 13, 2018: This day marked the 22nd anniversary of Disquiet.com.<br />
• Ongoing: The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.<br />
• My book on <a href="http://disquiet.com/saw2for33third">Aphex Twin's landmark 1994 album, <em>Selected Ambient Works Vol. II</em></a>, published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>, is now in its second printing. It can be purchased at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/ref=pd_sim_sbs_b_2">amazon.com</a>, among other places. </p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
</div>
		</li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget"><p>The Disquiet Junto is an ongoing weekly collaborative music-making space in which restraints are used as a springboard for creativity. Subscribe to the announcement list at <a href="https://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>. There is an <a href="http://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>. ... These are the 5 most recent weekly projects:</p>
<p>• <a href="/0316">0316 / El Segundo / The Assignment: Record the second third of a trio, adding to a pre-existing track.</a><br />
• <a href="/0315">0315 / First Chair / The Assignment: Record the first third of a trio.</a><br />
• <a href="/0314">0314 / Cold Start / The Assignment: Record the sound of ice in a glass and make something of it.</a><br />
• <a href="/0313">0313 / Audio Journal 2017 / The Assignment: Create a sonic diary of the past year with a dozen five-second segments.</a><br />
• <a href="/0312">0312 / Amplify/Magnify / The Assignment: Explore two ways in which sound is scaled.</a></p>
<p>... And there is a complete list of projects at <a href="2012/01/27/the-disquiet-junto/">disquiet.com/junto</a>.</p>
</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7.1846153846154px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.5230769230769px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.7538461538462px;" aria-label="audio-games (60 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.1846153846154px;" aria-label="brands of sounds (27 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.2307692307692px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.169230769231px;" aria-label="classical (336 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.2461538461538px;" aria-label="comics (47 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.307692307692px;" aria-label="copyleft (366 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 13.276923076923px;" aria-label="field-recording (589 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 10.230769230769px;" aria-label="film (128 items)">film</a>
<a href="https://disquiet.com/tag/forum-digger/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 7px;" aria-label="forum-digger (25 items)">forum-digger</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 11.707692307692px;" aria-label="free download (267 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.630769230769px;" aria-label="gadget (427 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 7.9230769230769px;" aria-label="generative (40 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 11.061538461538px;" aria-label="i-hop (192 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 11.753846153846px;" aria-label="IFTTTgram (274 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.246153846154px;" aria-label="installation (213 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.5230769230769px;" aria-label="ios (54 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.3846153846154px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.6153846153846px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7.1846153846154px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.4769230769231px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 12.538461538462px;" aria-label="junto (404 items)">junto</a>
<a href="https://disquiet.com/tag/listening-to-yesterday/" class="tag-cloud-link tag-link-872 tag-link-position-25" style="font-size: 7px;" aria-label="listening to yesterday (25 items)">listening to yesterday</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-26" style="font-size: 12.723076923077px;" aria-label="live-performance (441 items)">live-performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.2px;" aria-label="modular (46 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.907692307692px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 8.0153846153846px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 13.046153846154px;" aria-label="recommended stream (519 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.476923076923px;" aria-label="remix (241 items)">remix</a>
<a href="https://disquiet.com/tag/rock/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 7px;" aria-label="rock (25 items)">rock</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-33" style="font-size: 9.4923076923077px;" aria-label="saw2for33third (88 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-34" style="font-size: 8.8461538461538px;" aria-label="science-fiction (63 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-35" style="font-size: 10.230769230769px;" aria-label="score (127 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-36" style="font-size: 11.846153846154px;" aria-label="site-maintenance (289 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 11.984615384615px;" aria-label="software (305 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-38" style="font-size: 12.769230769231px;" aria-label="sound-art (452 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-39" style="font-size: 8.3846153846154px;" aria-label="sounds-of-brands (50 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 7.8769230769231px;" aria-label="this week in sound (39 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.6153846153846px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.5538461538462px;" aria-label="TV (33 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 11.338461538462px;" aria-label="video (222 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.276923076923px;" aria-label="video-games (132 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.907692307692px;" aria-label="voice (489 items)">voice</a></div>
</li><li id="text-8" class="widgetcontainer widget_text"><h3 class="widgettitle">twitter: @disquiet</h3>
			<div class="textwidget"><a class="twitter-timeline" data-chrome="nofooter noheader noborders noscrollbar transparent" data-tweet-limit="3" data-widget-id="397864050198994944"> </a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month & by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="82c1edecf6c2e1f6">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="3f525e4d5c7f5b564c4e4a565a4b115c5052">[email&#160;protected]</span></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2018</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20180207165001"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>