<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>Disquiet Junto Project 0414: Mod Cons</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Disquiet Junto Project 0414: Mod Cons Comments Feed" href="https://disquiet.com/2019/12/05/disquiet-junto-project-0414-mod-cons/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20191210172132' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disquiet Junto Project 0413: Objective Thankfulness' href='https://disquiet.com/2019/11/28/disquiet-junto-project-0413-objective-thankfulness/' />

<link rel="canonical" href="https://disquiet.com/2019/12/05/disquiet-junto-project-0414-mod-cons/" />
<link rel='shortlink' href='https://disquiet.com/?p=55535' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2019%2F12%2F05%2Fdisquiet-junto-project-0414-mod-cons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2019%2F12%2F05%2Fdisquiet-junto-project-0414-mod-cons%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>

<body class="post-template-default single single-post postid-55535 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2019/11/28/disquiet-junto-project-0413-objective-thankfulness/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0413: Objective Thankfulness</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-55535" class="post-55535 post type-post status-publish format-standard hentry category-downstream tag-free-download tag-gadget tag-junto tag-recommended-stream"><h2 class="entry-title">Disquiet Junto Project 0414: Mod Cons</h2>
<p class="disquiet_subhead">The Assignment: Compose one or more sounds for an appliance/device/gadget of your own choosing.</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2019-12-05T20:00:28-0800">December 5, 2019</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/downstream/" rel="category tag">downstream</a><span class="no-comments-link"> / <a href="https://disquiet.com/2019/12/05/disquiet-junto-project-0414-mod-cons/#comments" title="Comment on Disquiet Junto Project 0414: Mod Cons">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
	<p><iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/939742033&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true"></iframe></p></p>

<p><em>Each Thursday in the Disquiet Junto group, a new compositional challenge is set before the group&#8217;s members, who then have just over four days to upload a track in response to the assignment. Membership in the Junto is open: just join and participate. (A SoundCloud account is helpful but not required.) There&#8217;s no pressure to do every project. It&#8217;s weekly so that you know it&#8217;s there, every Thursday through Monday, when you have the time.</p>

<p>Deadline: This project&#8217;s deadline is Monday, December 9, 2019, at 11:59pm (that is, just before midnight) wherever you are. It was posted on Thursday, December 5, 2019.</p>

<p>Tracks will be added to <a href="https://soundcloud.com/disquiet/sets/disquiet-junto-project-0414">the playlist</a> for the duration of the project.</p>

<p>These are the instructions that went out to the group&#8217;s email list (at <a href="https://tinyletter.com/disquiet-junto">tinyletter.com/disquiet-junto</a>):</em></p>

<p><img src="https://disquiet.com/wp-content/uploads/2019/12/0414-560x560.jpg" alt="" width="560" height="560" class="alignleft size-medium wp-image-55541" srcset="https://disquiet.com/wp-content/uploads/2019/12/0414-560x560.jpg 560w, https://disquiet.com/wp-content/uploads/2019/12/0414-185x185.jpg 185w, https://disquiet.com/wp-content/uploads/2019/12/0414-768x768.jpg 768w, https://disquiet.com/wp-content/uploads/2019/12/0414-1120x1120.jpg 1120w" sizes="(max-width: 560px) 100vw, 560px" /></p>

<p><strong>Disquiet Junto Project 0414: Mod Cons</strong></br>
The Assignment: Compose one or more sounds for an appliance/device/gadget of your own choosing.</p>

<p>Thanks to Junto member Iain Holmes for having proposed this project.</p>

<p>Step 1. You&#8217;re going to create sound for an appliance. Choose the appliance. Maybe it&#8217;s something you own, maybe something you don&#8217;t, maybe something that doesn&#8217;t exist and you made up. A washer, a game console, a microwave, an electric skateboard, a jetpack, whatever you&#8217;d like.</p>

<p>Step 2. Decide what sound or sounds you&#8217;re going to compose. Maybe it&#8217;s the start-up tone, or an alert, or maybe you want to come up with a whole suite of related sounds.</p>

<p>Step 3. Consider the environment in which the device from Step 1 is employed. </p>

<p>Step 4. Compose one or more sounds for the device you decided upon in Step 1, taking into consideration the context of Step 2.</p>

<p><strong>Seven More Important Steps When Your Track Is Done:</strong></p>

<p>Step 1: Include &#8220;disquiet0414&#8221; (no spaces or quotation marks) in the name of your track.</p>

<p>Step 2: If your audio-hosting platform allows for tags, be sure to also include the project tag &#8220;disquiet0414&#8221; (no spaces or quotation marks). If you&#8217;re posting on SoundCloud in particular, this is essential to subsequent location of tracks for the creation of a project playlist.</p>

<p>Step 3: Upload your track. It is helpful but not essential that you use SoundCloud to host your track.</p>

<p>Step 4: Post your track in the following discussion thread at llllllll.co:</p>

<p><a href="https://llllllll.co/t/disquiet-junto-project-0414-mod-cons/">https://llllllll.co/t/disquiet-junto-project-0414-mod-cons/</a></p>

<p>Step 5: Annotate your track with a brief explanation of your approach and process.</p>

<p>Step 6: If posting on social media, please consider using the hashtag #disquietjunto so fellow participants are more likely to locate your communication.</p>

<p>Step 7: Then listen to and comment on tracks uploaded by your fellow Disquiet Junto participants.</p>

<p><strong>Additional Details:</strong></p>

<p>Deadline: This project&#8217;s deadline is Monday, December 9, 2019, at 11:59pm (that is, just before midnight) wherever you are. It was posted on Thursday, December 5, 2019.</p>

<p>Length: The length is up to you. </p>

<p>Title/Tag: When posting your track, please include &#8220;disquiet0414&#8221; in the title of the track, and where applicable (on SoundCloud, for example) as a tag.</p>

<p>Upload: When participating in this project, post one finished track with the project tag, and be sure to include a description of your process in planning, composing, and recording it. This description is an essential element of the communicative process inherent in the Disquiet Junto. Photos, video, and lists of equipment are always appreciated.</p>

<p>Download: Consider setting your track as downloadable and allowing for attributed remixing (i.e., a Creative Commons license permitting non-commercial sharing with attribution, allowing for derivatives).</p>

<p><strong>For context, when posting the track online, please be sure to include this following information:</strong></p>

<p>More on this 414th weekly Disquiet Junto project &#8212; Mod Cons / The Assignment: Compose one or more sounds for an appliance/device/gadget of your own choosing:</p>

<p><a href="https://disquiet.com/0414">https://disquiet.com/0414/</a></p>

<p>Thanks to Junto member Iain Holmes for having proposed this project.</p>

<p>More on the Disquiet Junto at:</p>

<p><a href="https://disquiet.com/junto/">https://disquiet.com/junto/</a></p>

<p>Subscribe to project announcements here:</p>

<p><a href="https://tinyletter.com/disquiet-junto/">http://tinyletter.com/disquiet-junto/</a></p>

<p>Project discussion takes place on llllllll.co:</p>

<p><a href="https://llllllll.co/t/disquiet-junto-project-0414-mod-cons/">https://llllllll.co/t/disquiet-junto-project-0414-mod-cons/</a></p>

<p>There&#8217;s also a Disquiet Junto Slack. Send your email address to twitter.com/disquiet for Slack inclusion.</p>

<p>The image associated with this track is by  Dan Machold, and is used (image cropped, text added) via Flickr thanks to a Creative Commons license:</p>

<p><a href="https://flic.kr/p/9BsKBb">https://flic.kr/p/9BsKBb</a></p>

<p><a href="https://creativecommons.org/licenses/by-nc-sa/2.0/">https://creativecommons.org/licenses/by-nc-sa/2.0/</a></p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>	</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tags: <a href="https://disquiet.com/tag/free-download/" rel="tag">free download</a>, <a href="https://disquiet.com/tag/gadget/" rel="tag">gadget</a>, <a href="https://disquiet.com/tag/junto/" rel="tag">junto</a>, <a href="https://disquiet.com/tag/recommended-stream/" rel="tag">recommended stream</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2019/12/05/disquiet-junto-project-0414-mod-cons/#comments" title="Comment on Disquiet Junto Project 0414: Mod Cons">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2019/11/28/disquiet-junto-project-0413-objective-thankfulness/" rel="prev"><span class="meta-nav">&laquo;</span> Disquiet Junto Project 0413: Objective Thankfulness</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/05/disquiet-junto-project-0414-mod-cons/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91a67c4f5f" /></p><p style="display:none;"><input type="text" name="nxts" value="1576016883" /><input type="text" name="nxts_signed" value="d7db0d243a1a33d5372f94c1739f7b1abedfdef7" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="55535" />
	<input type="hidden" name="ref" value="http://disquiet.com/2019/12/05/disquiet-junto-project-0414-mod-cons/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
		</li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font> Autumn, 2019: I'll have a new piece in <em>The Wire</em>.<br />
<font color="#2000e3">• </font>  December 13, 2019: This day marks the 23rd anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font>  January 7, 2020: This day marks the 8th anniversary of the Disquiet Junto.<br />
<font color="#2000e3">• </font>  March 2020: A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning </em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font>  There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font>  The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font>  My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
		</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2019/11/28/disquiet-junto-project-0413-objective-thankfulness/" rel="bookmark" title="November 28, 2019">Disquiet Junto Project 0413: Objective Thankfulness</a></li>
<li><a href="https://disquiet.com/2019/11/21/disquiet-junto-project-0412-one-chord-wonder/" rel="bookmark" title="November 21, 2019">Disquiet Junto Project 0412: One Chord Wonder</a></li>
<li><a href="https://disquiet.com/2019/11/15/for-an-audience-of-not-a-single-cow-le-berger/" rel="bookmark" title="November 15, 2019">Soundtrack for the Digital Quiet</a></li>
<li><a href="https://disquiet.com/2019/11/14/digital-quiet/" rel="bookmark" title="November 14, 2019">Digital Quiet</a></li>
<li><a href="https://disquiet.com/2019/11/14/disquiet-junto-project-0411-wrapped-up/" rel="bookmark" title="November 14, 2019">Disquiet Junto Project 0411: Wrapped Up</a></li>
</ul><!-- Recent Posts took 158.544 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong><br />
<font color="#2000e3">• </font>  <a href="/0414">0414 / Mod Cons</a> / The Assignment: Compose one or more sounds for an appliance/device/gadget of your own choosing.<br />
<font color="#2000e3">• </font>  <a href="/0413">0413 / Objective Thankfulness</a> / The Assignment: Highlight one piece of musical equipment for which you are particularly grateful.<br />
<font color="#2000e3">• </font>  <a href="/0412">0412 / One Chord Wonder</a> / The Assignment: Play an extended chord where the instrumentation of each note changes as the piece proceeds.<br />
<font color="#2000e3">• </font>  <a href="/0411">0411 / Wrapped Up</a> / The Assignment: Record a piece of music as a gift for someone special to you.<br />
<font color="#2000e3">• </font>  <a href="/0410">0410 / Op Audio</a> / The Assignment: What does the sonic equivalent of Op Art sound like?</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 414 consecutive weeks to date.</p>
</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7.0932642487047px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.4455958549223px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.6787564766839px;" aria-label="audio-games (60 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.2331606217617px;" aria-label="brands of sounds (29 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.139896373057px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.176165803109px;" aria-label="classical (349 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.3523316062176px;" aria-label="comics (52 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.316062176166px;" aria-label="copyleft (371 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 13.295336787565px;" aria-label="field-recording (605 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 10.217616580311px;" aria-label="film (132 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-12" style="font-size: 12.362694300518px;" aria-label="free download (377 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-13" style="font-size: 12.735751295337px;" aria-label="gadget (452 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-14" style="font-size: 8.0259067357513px;" aria-label="generative (44 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-15" style="font-size: 11.010362694301px;" aria-label="i-hop (192 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-16" style="font-size: 11.80310880829px;" aria-label="IFTTTgram (289 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 11.19689119171px;" aria-label="installation (213 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-18" style="font-size: 8.5388601036269px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-19" style="font-size: 8.3056994818653px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 8.5388601036269px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 7.0932642487047px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-22" style="font-size: 8.3989637305699px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-23" style="font-size: 12.968911917098px;" aria-label="junto (510 items)">junto</a>
<a href="https://disquiet.com/tag/listening-to-yesterday/" class="tag-cloud-link tag-link-872 tag-link-position-24" style="font-size: 7px;" aria-label="listening to yesterday (26 items)">listening to yesterday</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.782383419689px;" aria-label="live-performance (470 items)">live-performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-26" style="font-size: 8.5388601036269px;" aria-label="modular (57 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 12.875647668394px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-28" style="font-size: 7.9326424870466px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-29" style="font-size: 13.761658031088px;" aria-label="recommended stream (759 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-30" style="font-size: 11.476683937824px;" aria-label="remix (247 items)">remix</a>
<a href="https://disquiet.com/tag/rock/" class="tag-cloud-link tag-link-81 tag-link-position-31" style="font-size: 7px;" aria-label="rock (26 items)">rock</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6580310880829px;" aria-label="saw2for33third (98 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.1917098445596px;" aria-label="science-fiction (79 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.264248704663px;" aria-label="score (133 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.896373056995px;" aria-label="site-maintenance (299 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 11.989637305699px;" aria-label="software (315 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.735751295337px;" aria-label="sound-art (456 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.3523316062176px;" aria-label="sounds-of-brands (52 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.8860103626943px;" aria-label="studio journal (41 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.5388601036269px;" aria-label="this week in sound (57 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.5388601036269px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.6528497409326px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 11.709844559585px;" aria-label="video (272 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.264248704663px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.922279792746px;" aria-label="voice (503 items)">voice</a></div>
</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/downstream-intro/#comment-463634" title="Downstream Intro, May 24, 2007"><p class="fivers">Patrick Glynn: "Hello, I&#8217;m looking forward to hearing what you&#8217;ve been listening to. Thanks, Patrick "</a><br/>
	<a href="https://disquiet.com/2019/11/11/doom-metal-cover-of-autechre/#comment-463577" title="Doom Metal Cover of Autechre, November 11, 2019"><p class="fivers">Michael Mennell: "ok, glad I could help. Do you have a link to that MicroFreak video btw? I had posted it to our..."</a><br/>
	<a href="https://disquiet.com/2019/11/11/doom-metal-cover-of-autechre/#comment-463575" title="Doom Metal Cover of Autechre, November 11, 2019"><p class="fivers">Michael: "Yesterday, this post had a video (mistakenly?) linked at the top featuring a MicroFreak. What was that?..."</a><br/>
	<a href="https://disquiet.com/2019/11/10/watchmen-lindelof-captions-space-junk/#comment-463408" title="Looking for the Comic in Watchmen, November 10, 2019"><p class="fivers">Marc Arsenault: "Are you saying, it&#8217;s like a smurf&#8217;s arm with a plum in its fist? "</a><br/>
	<a href="https://disquiet.com/2019/11/08/the-wireless-league/#comment-463343" title="The Wireless League, November 8, 2019"><p class="fivers">David Neale-Lorello: "Would Thomas Dolby be one of the heroes or the mascot? "</a><br/>
</ul></div></li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="3774585943775443">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="305d5142537054594341455955441e535f5d">[email&#160;protected]</span></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2019</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20191210172132"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>