<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Aphex Twin on Nylon</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Aphex Twin on Nylon Comments Feed" href="https://disquiet.com/2021/02/03/simon-farintosh-aphex-twin-guitar/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css' href='https://disquiet.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css' href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20201030221516' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8' id='mediaelementjs-scripts-js'></script>
<link rel="https://api.w.org/" href="https://disquiet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://disquiet.com/wp-json/wp/v2/posts/60281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='That Concert Questionnaire' href='https://disquiet.com/2021/02/02/that-concert-questionnaire/' />
<link rel="canonical" href="https://disquiet.com/2021/02/03/simon-farintosh-aphex-twin-guitar/" />
<link rel='shortlink' href='https://disquiet.com/?p=60281' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2021%2F02%2F03%2Fsimon-farintosh-aphex-twin-guitar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2021%2F02%2F03%2Fsimon-farintosh-aphex-twin-guitar%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=en_US" async defer></script>
<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>

<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>
<body class="post-template-default single single-post postid-60281 single-format-standard unknown-os unknown-browser">
<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>
<div id="header">
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>
<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
<h2 id="blog-tagline">ambient/electronica</h2>
</div>
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>
<div id="main">
<div id="container">
<div id="content">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2021/02/02/that-concert-questionnaire/" rel="prev"><span class="meta-nav">&laquo;</span> That Concert Questionnaire</a></div>
<div class="nav-next"></div>
</div>
<div id="post-60281" class="post-60281 post type-post status-publish format-standard hentry category-interviews tag-classical tag-live-performance-2 tag-saw2for33third"><h2 class="entry-title">Aphex Twin on Nylon</h2>
<p class="disquiet_subhead"><strong>Simon Farintosh</strong> talks about arranging classic tracks like “Avril 14th” and “Alberto Balsalm” for classical guitar.</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2021-02-03T16:35:08-0800">February 3, 2021</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/interviews/" rel="category tag">interviews</a><span class="comments-link"> / <a href="https://disquiet.com/2021/02/03/simon-farintosh-aphex-twin-guitar/#comments" title="Comment on Aphex Twin on Nylon"> Comment: 1</a></span>&nbsp;]</div>
<div class="entry-content">
<p id="signature" class="left"><a href="/contact">By Marc Weidenbaum</a></p><p>Almost three years ago, back in April 2018, Simon Farintosh posted a two-minute video of himself performing an Aphex Twin song in his own arrangement for classical guitar. The video was 10 days late. That is, it was posted on April 24, 10 days after April 14, the date from which the song in question, &#8220;Avril 14th,&#8221; takes its title. </p>
<p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/rrvoqO5QGs8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></iframe><p></p>
<p>Since then, Farintosh has more than made up for that slight delay. In a little more than half a year, he has posted to YouTube one by one a half dozen live video performances of Aphex Twin tracks, including an updated version of &#8220;Avril 14th&#8221; (see above), mixed in with what might be expected from a classical guitarist (Bach, Scriabin, Villa-Lobos), plus more modern works by Philip Glass, Thelonious Monk, and Nils Frahm, and even &#8220;In Heaven (Lady in the Radiator Song)&#8221; from David Lynch&#8217;s <em>Eraserhead</em> (humorously, Farintosh opted to do this last one in black and white).</p>
<p><center>&#x25B0;</center></p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/Z3-dEV8BTUQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<iframe width="560" height="315" src="https://www.youtube.com/embed/ziqG2ZR04GA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p><center>&#x25B0;</center></p>
<p>The additional contemporary material gives some aesthetic context for what Farintosh is up to. I was intrigued by his Aphex Twin project and sent him an email. He had mentioned online that he was collecting the six pieces into an EP, and replied to my email with an advance copy. I spent time listening to the tracks and comparing them with the source material. I grew interested in the decision-making entailed in Farintosh&#8217;s effort, and we agreed to do the interview that appears below.</p>
<p>There is no shortage of Aphex Twin covers, from post-classical ensembles like Alarm Will Sound to adventurous jazz groups like the Bad Plus to countless amateur piano and guitar players who post videos of their homemade performances. I wrote about several of these in my book on the album <em>Selected Ambient Works Volume II</em>. Few have the sustained attention to detail that Farintosh&#8217;s exhibit. As he explained, &#8220;I think that in a sense, every transcription is a cover. &#8230; The reverse is not true, however.&#8221; (There&#8217;s quite a bit in the book about the correlation of the music of Aphex Twin, aka Richard D. James, and classical music, so I won&#8217;t go over it in this brief introduction.) </p>
<p>&#8220;Arranging electronic music for guitar is similar arranging orchestral music,&#8221; he told me our back and forth, &#8220;as there are so many moving parts and subtleties within the textures.&#8221;
Below is a lightly edited transcript of the interview, which took place over email. Farintosh, who is currently pursuing his doctorate in music at the University of Toronto, talks about learning difficult time signatures, what tracks didn&#8217;t make the cut, keeping in mind that pianos are a kind of percussion instrument, and branching out into his own electronic music. </p>
<p>The album is due out soon, and there&#8217;s a <a href="https://distrokid.com/hyperfollow/simonfarintosh/aphex-twin-for-guitar?fbclid=IwAR1goKLoiPVHiMJBKyFoIzKyHynMlmj6yqmfyzqe7hmaEaZ2po4rO24_7gE">Spotify pre-save</a>.</p>
<p><center>&#x25B0;</center></p>
<p><strong>Marc Weidenbaum:</strong> How did this project come to be?</p>
<p><strong>Simon Farintosh:</strong> I arranged &#8220;Avril 14th&#8221; back in 2018 as an encore piece to use in concerts. Upon uploading a recording to YouTube, I quickly became inundated with requests for tabs and sheet music. This outpouring of interest encouraged me, so I invested in better recording equipment and began to work on &#8220;Kesson Daslef&#8221; and &#8220;Flim.&#8221; Before I knew it, I had the better part of a digital release arranged and recorded.</p>
<p><center>&#x25B0;</center></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/GX5v38tT5Wo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><center>&#x25B0;</center></p>
<p><strong>Weidenbaum:</strong> I believe that you were born in 1995, the year &#8220;Alberto Balsalm,&#8221; one of the tracks you perform here, was released. How did you become exposed to Aphex Twin&#8217;s music?</p>
<p><strong>Farintosh:</strong> I don&#8217;t remember exactly when I discovered Aphex Twin, but the music has been with me for a long time. The song &#8220;Rhubarb&#8221; was definitely my gateway to playing Aphex Twin. I&#8217;ve had bad insomnia for a while, and I used to listen to this track for up to an hour on repeat in an effort to fall asleep. I quickly became entranced by the more cacophonous side of Aphex Twin, as well, and listened to the album <em>Drukqs</em> in its entirety many times. As a classically trained musician, I was extremely impressed by the harmonic and rhythmic ingenuity of Aphex Twin&#8217;s music. His synthesis of the minimalist classical aesthetic with modern hip-hop elements bridged two seemingly disparate worlds, and helped me imagine the nylon string guitar in a non-classical setting.</p>
<p><span id="more-60281"></span></p>
<p><strong>Weidenbaum:</strong> If I&#8217;m hearing the sounds correctly, &#8220;Alberto Balsalm&#8221; is the one track where you multi-tracked, and added what seems to be percussion. What are the components of this track, and what made you approach it in this manner?</p>
<p><strong>Farintosh:</strong> Yes, that is correct. I had initially planned to take a more minimalist approach, with solo guitar and no electronics. I did this with &#8220;Flim,&#8221; a famously percussion-heavy track, and was quite happy with the newfound simplicity of the song. &#8220;Alberto Balsalm&#8221; is so groove-based, though, and I felt that it was really missing something without the drum track. I am fairly new to digital audio workstations, but have been writing original music for guitar and electronics since the beginning of the pandemic. The drum track I made for &#8220;Alberto Balsalm&#8221; is pretty bare-bones, and doesn&#8217;t have nearly the same intricacies as the Aphex Twin version. I kept it intentionally simple to avoid overshadowing the nuance of the arrangement. The guitar was not overdubbed, and all of the synth textures were fused into one extremely difficult guitar part. The melodies in this song are so jagged and syncopated, and I think my sense of time improved as a result of playing this so many times.</p>
<p><center>&#x25B0;</center></p>
<p><iframe style="border: 0; width: 560px; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3682590988/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=1183047292/transparent=true/" seamless><a href="https://aphextwin.bandcamp.com/album/come-to-daddy">Come To Daddy by Aphex Twin</a></iframe></p>
<p><em>The original &#8220;Flim&#8221; above (from Aphex Twin&#8217;s album</em> Come to Daddy) <em>and below the Simon Farintosh transcription</em></p>
<p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/_Ub04hInps8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><p></p>
<p><center>&#x25B0;</center></p>
<p><strong>Weidenbaum:</strong> Let&#8217;s focus for a moment on &#8220;Avril 14th,&#8221; since it&#8217;s been performed by so many people, usually on keyboard instruments. What was your experience transcribing it for guitar?</p>
<p><strong>Farintosh:</strong> Richard recorded this song on a Disklavier, a type of mechanised player piano, and there are moments which could challenge even the most competent pianist, if played note-for-note. The wide leaps in register are not at all guitar-friendly, and I had to resort to using artificial harmonics in order to facilitate the sudden changes in pitch. I really wanted my rendition to be in the original key of A-flat Major, so I wrote it in G Major and put a capo on the first fret to raise the pitch a semitone. As a result, I had to think simultaneously in the two keys. Whenever harmonics appeared in the texture, I had to think in A-flat, as the harmonic overtones of the guitar shift with the use of a capo. The final measures of this arrangement are particularly tough, since the harmonics become more rapid and syncopated. In order to record this track at a desirable speed, I had to practice this very slowly with a metronome and carefully chosen fingerings. The sixth string is also lowered to C, which changes the orientation of the fretboard. With the exception of a few necessary octave transpositions, I managed to insert every note exactly as it appears in his recording.</p>
<p><strong>Weidenbaum:</strong> Have you played much British classical or folk music? Do you hear connections between the Aphex Twin work you&#8217;ve done and those repertoires?</p>
<p><strong>Farintosh:</strong> I don&#8217;t have much experience playing British music at all. As a classical guitarist, I am certainly familiar with that side of our repertoire, however &#8212; particularly the large body of contemporary works commissioned by the English guitarist Julian Bream. Much like Aphex Twin rerouted the trajectory of electronic music, Bream reinvigorated a guitar repertoire that was bogged down by stereotypes and strict precedents set by Andrés Segovia. Musical progressivism is certainly a trait shared by both artists. I suppose you could draw parallels between Aphex Twin and Peter Maxwell Davies, as well, since both artists inhabit a space that is both immediately accessible and avant-garde.</p>
<p><strong>Weidenbaum:</strong> Are transcriptions &#8220;covers&#8221;? Are they something else entirely?</p>
<p><strong>Farintosh:</strong> I think that in a sense, every transcription is a cover, although it&#8217;s a term classical musicians tend to avoid. The reverse is not true, however. Transcription usually entails some form of musical notation and extreme attention to detail, whereas a cover is simply a take of a song by an artist other than the original. There are many guitar &#8220;covers&#8221; of Aphex Twin on YouTube, but most of these don&#8217;t have the level of detail or musical accuracy you&#8217;d expect in a concert setting. I&#8217;ve approached each of these songs as a jazz musician would approach transcribing an improvised solo, notating every pitch and rhythm exactly as it appears in the original recording. Of course, there were many instances in which I had to edit or even recompose a passage in order to make it playable. Arranging electronic music for guitar is similar arranging orchestral music, as there are so many moving parts and subtleties within the textures. In reducing this music to a single acoustic instrument, I hoped to illuminate its compositional brilliance.</p>
<p><strong>Weidenbaum:</strong> Were there any tracks you wanted to do, but that proved too difficult, or didn&#8217;t yield results you found satisfactory?</p>
<p><strong>Farintosh:</strong> Yes, definitely. I actually managed to accrue most of the piano compositions from <em>Drukqs</em>, but there were a few that evaded me. Unfortunately, the haunting &#8220;Petial Cx Htdui&#8221; was one of those. This one looks simple enough on paper, but it wasn&#8217;t possible to maintain the triadic movement in the lower register while playing the melody. I actually ran this one through all 12 keys, albeit to no avail. I almost gave up on &#8220;Jynweythek Ylow&#8221; a few times, as well, and would have released this EP sooner had I not found it so difficult to transcribe. Wide registral leaps were a recurring obstacle in the arranging and recording of this music. I also thought about adding the song &#8220;Fingerbib,&#8221; but its complexity unfortunately supersedes the harmonic capabilities of the guitar.</p>
<p><strong>Weidenbaum:</strong> For readers interested in the details of your process, could you focus on one particularly difficult passage of another piece that challenged you, and how you in the end solved it?</p>
<p><strong>Farintosh:</strong> Although it sounds relatively idiomatic, &#8220;Kesson Daslef&#8221; had some challenging moments. As a guitarist, I don&#8217;t encounter polyrhythms often, and the opening measure combines a two-against-three rhythm with some unfortunately timed shifts in the left hand. In order to secure this passage, I had to first choreograph it at a very slow tempo, looping it over and over with the metronome. Eventually I sped it up and the speed and fluency was there.</p>
<p><strong>Weidenbaum:</strong> Is it fair to say that certain guitar techniques lend themselves to certain types of synthesizer tonalities, and if so could you give some examples?</p>
<p><strong>Farintosh:</strong> Absolutely. The guitar is a vividly colourful instrument when played correctly, and I tried to emphasize its textural versatility in these arrangements. For instance, I played the syncopated bass line at the end of &#8220;Flim&#8221; over the fingerboard with the right hand, creating a mellow tone similar to the synth bass in the original recording. In order to imitate the soaring high notes at the beginning of the same track, I incorporated natural harmonics. This technique creates the illusion of having better sustain and allows certain pitches to continue to resonate without being fretted. Due to the longer decay rate of these notes, pitches often bleed into the next, creating a spacier atmosphere. </p>
<p><strong>Weidenbaum:</strong> I have to ask, since I wrote a book about the album, did you consider doing anything from <em>Selected Ambient Works Volume 2</em>?</p>
<p><strong>Farintosh:</strong> I thought about attempting &#8220;Lichen&#8221; or &#8220;Rhubarb,&#8221; since these are some of his most beautiful compositions. Unfortunately, sustain is an omnipresent issue on the guitar, and most of the ambient works involve drawn-out pitches and expansive resonances that don&#8217;t fit within the instrument&#8217;s modest constraints. It would definitely be more feasible with a looper pedal and effects.</p>
<p><center>&#x25B0;</center></p>
<p><p><iframe style="border: 0; width: 560px; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=1308944319/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=3570341042/transparent=true/" seamless><a href="https://aphextwin.bandcamp.com/album/drukqs">Drukqs by Aphex Twin</a></iframe><p></p>
<p><em>The original &#8220;Jynweythek Ylow&#8221; (also known as simply as &#8220;Jynweythek,&#8221; from Aphex Twin&#8217;s album</em> Drukqs) <em>and below the Simon Farintosh transcription</em></p>
<p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/o75HeuL21vw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><p></p>
<p><center>&#x25B0;</center></p>
<p><strong>Weidenbaum:</strong> I&#8217;m always intrigued with the material in sheet music that isn&#8217;t just notes, but is descriptive language above bars and in the margins. Did you employ any such language in your transcriptions, as a means to get at the tone, the timbre, of the original work?</p>
<p><strong>Farintosh:</strong> I didn&#8217;t write as much as I should have, since I tended to memorize these arrangements as I was notating them. I did indicate a few things, though, mostly just as reminders to myself. At the beginning of &#8220;Flim,&#8221; I indicated &#8220;tasto,&#8221; which refers to the technique of playing close to the fingerboard to achieve a warmer tone. This was partially by necessity as a means of reaching the harmonics, but I also wanted to approximate the floaty, ethereal soundscape of the original track. In &#8220;Jynweythek Ylow&#8221; I wrote &#8220;mechanical&#8221; at the beginning, since the title means something along the lines of &#8220;machine music&#8221; in Cornish. The robotic groove of this track would be completely lost if overly romanticized, and I wanted my interpretation to have the same rhythmic drive as the original version for prepared piano. In &#8220;Hy a Scullyas Lyf a Dhagrow&#8221; I used the expression &#8220;antiquated,&#8221; as the recurring perfect fifths and simple melodies create a sound that is decidedly medieval in character. In &#8220;Kesson Daslef&#8221; I indicated &#8220;desolate&#8221; as an expression marking. To me, this is one of Richard&#8217;s most poignant works, and I wanted to emphasize the cold starkness of the composition.</p>
<p><strong>Weidenbaum:</strong> Did you try out any prepared guitar techniques? It occurred to me while revisiting the original versions that something like tinfoil &#8212; and please forgive my suggestion &#8212; might have gotten at the raspy rattle of some of &#8220;Jynweythek Ylow&#8221; and &#8220;Hy A Scullyas Lyf Adhagrow.&#8221;</p>
<p><strong>Farintosh:</strong> I considered this for a while, and actually practiced it with muted strings most of the time. This sound paid a nice homage to the prepared piano, but lacked the same nuance and clarity. With this piece, I wanted to showcase the incredible polyphonic writing and unusual tonality, A-flat minor, and the muting ultimately detracted from this. With stopped strings, the initial attack becomes more prominent than the ensuing pitch. This is great for practice, and I used this technique to zero in on the rhythm and approach the piece more as if I were a percussionist. By preparing a piano you are converting it into a more percussive instrument, so it is helpful to think in this regard with guitar as well.</p>
<p><strong>Weidenbaum:</strong> Do you have any plans to publish these transcriptions?</p>
<p><strong>Farintosh:</strong> I would love to, but I&#8217;m not sure about the copyright legalities. If only the sheet music industry would hatch a Spotify equivalent&#8230;</p>
<p><strong>Weidenbaum:</strong> The original &#8220;Alberto Balsalm&#8221; is about twice the length of your rendition, and that&#8217;s the same case for &#8220;Flim.&#8221; Did you think about extending your takes on them?</p>
<p><strong>Farintosh:</strong> Both of these arrangements were longer at first, but I decided to abridge them so that I only cycled through the core material once (ABA in the case of &#8220;Alberto Balsalm&#8221;). I found that they lacked variety at these lengths without the highly intricate percussion elements of the originals. I am going to try &#8220;Flim&#8221; again someday with more of a jazz approach, and hopefully a solid percussion track. I have an eight-string guitar coming soon, which will be great for walking basslines and self-accompaniment. </p>
<p><strong>Weidenbaum:</strong> If I had to think of one thing that seemed particularly difficult in the original you&#8217;d selected, it&#8217;s some of the timing on &#8220;Flim.&#8221; There&#8217;s a point early on, right after a bit that always reminds me of &#8220;Pure Imagination&#8221; (from the 1971 film of <em>Willy Wonka &amp; the Chocolate Factory</em>), where it sounds like it alternates between being ever so slightly before or after the beat. In the original, it almost sounds like mistakes. In yours, it feels more composed, but still quite tricky. Was that difficult to master? </p>
<p><strong>Farintosh:</strong> Yes, those little &#8220;accompaniment&#8221; notes are just slightly ahead of the beat. This was tricky to get, but I just practiced with a metronome at short subdivisions. These moments sound slightly more rhythmic on guitar because of the sharper attack. I was able to play along with the original recording as well, since I didn&#8217;t change the key.</p>
<p><strong>Weidenbaum:</strong> What did you learn in your own time as a music student that prepared you for this transcription effort, and what did it not prepare you for?</p>
<p><strong>Farintosh:</strong> I spent my undergrad years at the University of Victoria really getting to know the instrument and its repertoire. I didn&#8217;t do much arranging, but I navigated difficult concert works and quickly learned what was possible and what wasn&#8217;t possible on the guitar. When I was in grad school at the University of Wisconsin-Milwaukee, I focused more on refining my technique, and often practiced scales, exercises, and etudes for several hours every day. I began arranging a set of piano preludes by Scriabin during this time, and found the creative process more enriching and fulfilling than anything else I&#8217;d done up to that point. Arranging piano music for the guitar involves a lot of problem-solving, so it&#8217;s really satisfying when an arrangement works. My primary teachers, Alexander Dunn and Rene Izquierdo, have been very supportive and encouraging throughout the years, and I credit much of my success to the high standard of instruction I&#8217;ve received from them. My time in school has mostly been occupied by the study of Western art music, so I suppose it&#8217;s possible that I haven&#8217;t been exposed to a wide enough influence of styles. Eurocentric tendencies have long been a blight upon the conservatory and university systems, and more contemporary styles such as electronic music, hip-hop, and jazz are often dismissed as undeserving of academic attention. Currently, I&#8217;m in the beginning stages of a Doctorate of Musical Arts degree at the University of Toronto, and am hoping to overlap my interest in arranging contemporary music with my research.</p>
<p><strong>Weidenbaum:</strong> You mentioned you&#8217;ve begun making music with electronic elements during the pandemic. Could you describe it a bit?</p>
<p><strong>Farintosh:</strong> I&#8217;m working on another EP for guitar and electronics called <em>Seascapes</em>. All of the tracks are original compositions, incorporating elements of minimalism, ambient electronic, jazz, impressionism, and classical music of the late-romantic era. You might be able to hear some Aphex Twin influence, which is no surprise considering how much I&#8217;ve been playing his music lately! The electronic elements in these tracks are fairly subtle, and only exist to compliment the natural sound of the guitar. I wanted the space to feel more expansive, since each of the tracks encapsulates a descriptive oceanic image. Essentially, the whole album is meant to sound like it was recorded underwater, or by the sea. I found that I was able to achieve this effect by using soft ambient pads and samples of ocean sounds. Now that I&#8217;m finished with the Aphex Twin project, I&#8217;m hoping to roll this out in the coming months.</p>
<p><center>&#x25B0;</center></p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/HOuW9yK5bXo" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p><center>&#x25B0;</center></p>
<p><em>More from Simon Farintosh at <a href="https://simonfarintosh.com/">simonfarintosh.com</a> and his <a href="https://www.youtube.com/user/simonf5436">YouTube</a> channel.</em></p>
</div>
<div class="entry-utility">[&nbsp;<span class="tag-links"> Tags: <a href="https://disquiet.com/tag/classical/" rel="tag">classical</a>, <a href="https://disquiet.com/tag/live-performance-2/" rel="tag">live performance</a>, <a href="https://disquiet.com/tag/saw2for33third/" rel="tag">saw2for33third</a></span><span class="comments-link"> / <a href="https://disquiet.com/2021/02/03/simon-farintosh-aphex-twin-guitar/#comments" title="Comment on Aphex Twin on Nylon"> Comment: 1</a></span>&nbsp;]</div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2021/02/02/that-concert-questionnaire/" rel="prev"><span class="meta-nav">&laquo;</span> That Concert Questionnaire</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="comments-nav-below" class="comment-navigation">
<div class="paginated-comments-links"></div>
</div>
<div id="pings-list-wrapper" class="pings">
<h3><span>One</span> Trackback</h3>
<ul id="trackbacks-list">
<li id="comment-562547" class="pingback even thread-even depth-1 thm-c-y2021 thm-c-m02 thm-c-d03 thm-c-h08">
<div class="comment-author">By <a href='https://192kb.com/aphex-twin-on-nylon/' rel='external nofollow ugc' class='url'>Aphex Twin on Nylon - 192kb</a> on February 3, 2021 at 4:39 pm </div>
<div class="comment-content">
<p>[&#8230;] TO READ FULL STORY Clik Here! [&#8230;]</p>
</div>
</li>
</ul>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/03/simon-farintosh-aphex-twin-guitar/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6" aria-required="true"></textarea></div></div><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" tabindex="3" aria-required='true' /></div></div>
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" tabindex="4" aria-required='true' /></div></div>
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" tabindex="5" /></div></div>
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd3063408d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134" /></p></form> </div>
<form action="" method="post">
<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
<input type="hidden" name="postid" value="60281" />
<input type="hidden" name="ref" value="http://disquiet.com/2021/02/03/simon-farintosh-aphex-twin-guitar/" />
<p class="solo-subscribe-to-comments">
Subscribe without commenting	<br />
<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
<input type="submit" name="submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
<div id="primary" class="aside main-aside">
<ul class="xoxo">
<li id="text-2" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>
<form id="searchform" method="get" action="https://disquiet.com/">
<div>
<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />
<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
</div>
</form>
</li><li id="text-3" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
</li><li id="text-4" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
</li><li id="text-12" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
</li><li id="custom_html-2" class="widget_text widgetcontainer widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="/category/studio-journal/">Studio Journal</a></h3>
<p><a href="/category/studio-journal/">Video, audio, patch notes</a></p></div></li><li id="text-11" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
<div>
<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}" />
<input type="hidden" value="1" name="embed" />
<input type="submit" value="Go" />
</div>
</form></div>
</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font> July 28, 2021: This day marks the start of the 500th consecutive weekly project in the Disquiet Junto music community.<br />
<font color="#2000e3">• </font> December 13, 2021: This day marks the 25th anniversary of the founding of Disquiet.com.<br />
<font color="#2000e3">• </font> January 6, 2021: This day marks the 10th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Recent</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font>A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the book <em>The Oxford Handbook of Social Media and Music Learning</em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font> The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font> My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2021/02/02/that-concert-questionnaire/" rel="bookmark" title="February 2, 2021">That Concert Questionnaire</a></li>
<li><a href="https://disquiet.com/2021/02/02/femi-flemings-ambient-noise/" rel="bookmark" title="February 2, 2021">Femi Fleming&#8217;s Ambient Noise</a></li>
<li><a href="https://disquiet.com/2021/02/01/christian-carriere-sacred-acoustics/" rel="bookmark" title="February 1, 2021">Christian Carrière&#8217;s Sacred Space Exploration</a></li>
<li><a href="https://disquiet.com/2021/01/31/dont-mind-the-gap/" rel="bookmark" title="January 31, 2021">Don&#8217;t Mind the Gap</a></li>
<li><a href="https://disquiet.com/2021/01/31/current-favorites-interior-landscapes-live-tape-drones/" rel="bookmark" title="January 31, 2021">Current Favorites: Interior Landscapes, Live Tape Drones</a></li>
</ul></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong></p>
<p><a href="/0474"><img width="280" height="280" src="https://disquiet.com/wp-content/uploads/2021/01/474-1120x1120.jpg"></a></p>
<p><font color="#2000e3">• </font> <a href="/0474">0474 / Police Action (3 of 3)</a> / The Assignment: Complete a trio by adding a track to an existing duet by two other musicians<br />
<font color="#2000e3">• </font> <a href="/0473">0473 / Placebo Effect (2 or 3)</a> / The Assignment: The Assignment: Record the second third of a trio that others will complete.<br />
<font color="#2000e3">• </font> <a href="/0472">0472 / Jam Time (1 of 3)</a> / The Assignment: Record the first third of a trio that others will complete.<br />
<font color="#2000e3">• </font> <a href="/0471">0471 / Phase Transition</a> / The Assignment: The Assignment: Record the sound of ice in a glass and make something with it.<br />
<font color="#2000e3">• </font> <a href="/0470">0470 / Calendar View</a> / The Assignment: Create a sonic diary of the past year with a dozen (or more) super-brief segments.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 473 consecutive weeks to date.</p>
</div>
</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-1" style="font-size: 8.3664921465969px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8.6020942408377px;" aria-label="audio-games (61 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-3" style="font-size: 7.282722513089px;" aria-label="brands of sounds (31 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/buddha-machine/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 8.0837696335079px;" aria-label="Buddha Machine (47 items)">Buddha Machine</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.0471204188482px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.230366492147px;" aria-label="classical (365 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.6020942408377px;" aria-label="comics (61 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.277486910995px;" aria-label="copyleft (372 items)">copyleft</a>
<a href="https://disquiet.com/tag/current-activities/" class="tag-cloud-link tag-link-774 tag-link-position-9" style="font-size: 7px;" aria-label="current activities (27 items)">current activities</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 13.455497382199px;" aria-label="field-recording (657 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-11" style="font-size: 10.204188481675px;" aria-label="film (134 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 12.65445026178px;" aria-label="free download (442 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.795811518325px;" aria-label="gadget (478 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 8.0366492146597px;" aria-label="generative (46 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 10.958115183246px;" aria-label="i-hop (195 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 12.13612565445px;" aria-label="IFTTTgram (348 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.146596858639px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.4607329842932px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.2251308900524px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.4607329842932px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.3193717277487px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 13.17277486911px;" aria-label="junto (581 items)">junto</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.890052356021px;" aria-label="live-performance (496 items)">live-performance</a>
<a href="https://disquiet.com/tag/live-performance-2/" class="tag-cloud-link tag-link-878 tag-link-position-26" style="font-size: 9.7329842931937px;" aria-label="live performance (106 items)">live performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.5549738219895px;" aria-label="modular (59 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.842931937173px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 7.848167539267px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 14.350785340314px;" aria-label="recommended stream (1,015 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.523560209424px;" aria-label="remix (255 items)">remix</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6858638743456px;" aria-label="saw2for33third (103 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.5916230366492px;" aria-label="science-fiction (98 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.298429319372px;" aria-label="score (141 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.947643979058px;" aria-label="site-maintenance (316 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 12.041884816754px;" aria-label="software (328 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.701570680628px;" aria-label="sound-art (460 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.413612565445px;" aria-label="sounds-of-brands (55 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.848167539267px;" aria-label="studio journal (42 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.8848167539267px;" aria-label="this week in sound (69 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.4607329842932px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.565445026178px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 12.324607329843px;" aria-label="video (381 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.204188481675px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 13.031413612565px;" aria-label="voice (535 items)">voice</a></div>
</li><li id="better_recent_comments-2" class="widgetcontainer widget_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://disquiet.com' rel='external nofollow ugc' class='url'>Marc Weidenbaum</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/01/31/current-favorites-interior-landscapes-live-tape-drones/comment-page-1/#comment-561913">Current Favorites: Interior Landscapes, Live Tape Drones</a></span>: &ldquo;<span class="comment-excerpt">Nice! Thanks for that detail. I&#8217;d seen mention of the Eno-related sound in your note on SoundCloud, but hadn&#8217;t realized&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://soundcloud.com/mattmadd' rel='external nofollow ugc' class='url'>Matt Madden</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/01/31/current-favorites-interior-landscapes-live-tape-drones/comment-page-1/#comment-561892">Current Favorites: Interior Landscapes, Live Tape Drones</a></span>: &ldquo;<span class="comment-excerpt">Thanks so much for sharing this, Marc. The &#8220;foghorn&#8221;-like pulse in the background is actually sampled from a TV documentary&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://craghead.com' rel='external nofollow ugc' class='url'>Warren Craghead</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/01/24/buddha-machine-variations-no-37-tape-cv-ko/comment-page-1/#comment-560753">Buddha Machine Variations No. 37 (Tape CV KO)</a></span>: &ldquo;<span class="comment-excerpt">I love these variations!
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://soundcloud.com/artwhimsically-yours' rel='external nofollow ugc' class='url'>Matthew F. Blowers III</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/01/21/disquiet-junto-project-0473-placebo-effect-2-of-3/comment-page-1/#comment-560360">Disquiet Junto Project 0473: Placebo Effect (2 of 3)</a></span>: &ldquo;<span class="comment-excerpt">https://soundcloud.com/torstengoerke/paper-jam-disquiet0473/comment-1250076694
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">paolo i.</span> on <span class="comment-post"><a href="https://disquiet.com/2020/12/29/ambient-gets-more-trombones/comment-page-1/#comment-535418">Ambient Gets More Trombones</a></span>: &ldquo;<span class="comment-excerpt">very nice and thank you for sharing. this (and yesterday&#8217;s video) is probably the current segment of an uninterrupted line&hellip;
</span>&rdquo;</div></li></ul></li><li id="text-6" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
</li><li id="text-7" class="widgetcontainer widget_text"> <div class="textwidget"></div>
</li><li id="text-5" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="84c7ebeaf0c4e7f0">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="2a474b58496a4e43595b5f434f5e04494547">[email&#160;protected]</span></a></p></div>
</li>
</ul>
</div>
</div>
<div id="footer">
<div id="siteinfo">
1992-<span class="the-year"><span class="the-year">2021</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>
</div>
<div id="footer-logo"><a href="/">Disquiet</a></div>
</div>
<div class="clear"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.5.3' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b' id='supersubs-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0' id='thematic-dropdowns-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20201030221516"></script>

</body>
</html>