<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>twitter.com/disquiet: Breakfast and the WebEx Soundmark</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; twitter.com/disquiet: Breakfast and the WebEx Soundmark Comments Feed" href="https://disquiet.com/2021/05/15/twitter-com-disquiet-breakfast-and-the-webex-soundmark/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css' href='https://disquiet.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css' href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20210319163141' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8' id='mediaelementjs-scripts-js'></script>
<link rel="https://api.w.org/" href="https://disquiet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://disquiet.com/wp-json/wp/v2/posts/61375" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://disquiet.com/2021/05/15/twitter-com-disquiet-breakfast-and-the-webex-soundmark/" />
<link rel='shortlink' href='https://disquiet.com/?p=61375' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2021%2F05%2F15%2Ftwitter-com-disquiet-breakfast-and-the-webex-soundmark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2021%2F05%2F15%2Ftwitter-com-disquiet-breakfast-and-the-webex-soundmark%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=en_US" async defer></script>
<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>
<body class="post-template-default single single-post postid-61375 single-format-standard unknown-os unknown-browser">
<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">New <a href="/2021/02/28/disquietude-podcast-episode-0005/"><b>Disquietude</b></a> podcast episode: music by Lesley Flanigan, Dave Seidel, KMRU, Celia Hollander, and John Hooper; interview with Flanigan; commentary; short essay on reading waveforms. • Disquiet.com <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> • <strong>Key Tags:</strong> #<a href="disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/field-recording/">field-recording</a>, #<a href="disquiet.com/tag/classical/">classical</a>, #<a href="disquiet.com/tag/junto/">junto</a> • <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a></div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" width="270" height="48" /></a></div></div>
<div id="header">
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a>
<a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a>
<a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a>
<a href="https://disquiet.com/tag/generative/">Composing in code.</a>
<a href="https://disquiet.com/tag/field-recording/">Rewinding the soundscape.</a></h2>
<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
<h2 id="blog-tagline">ambient/electronica</h2>
</div>
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a>
<a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a>
<a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a>
<a href="https://disquiet.com/tag/generative/">Composing in code.</a>
<a href="https://disquiet.com/tag/field-recording/">Rewinding the soundscape.</a></h2>
<div id="main">
<div id="container">
<div id="content">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2021/05/14/reviewing-jennifer-lucy-allans-the-foghorns-lament/" rel="prev"><span class="meta-nav">&laquo;</span> Reviewing Jennifer Lucy Allan&#8217;s <em>The Foghorn&#8217;s Lament</em></a></div>
<div class="nav-next"></div>
</div>
<div id="post-61375" class="post-61375 post type-post status-publish format-standard hentry category-fieldnotes tag-current-activities"><h2 class="entry-title">twitter.com/disquiet: Breakfast and the WebEx Soundmark</h2>
<p class="disquiet_subhead">From the past week</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2021-05-15T08:30:29-0700">May 15, 2021</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/fieldnotes/" rel="category tag">field notes</a><span class="no-comments-link"> / <a href="https://disquiet.com/2021/05/15/twitter-com-disquiet-breakfast-and-the-webex-soundmark/#comments" title="Comment on twitter.com/disquiet: Breakfast and the WebEx Soundmark">Leave a comment</a></span>&nbsp;]</div>
<div class="entry-content">
<p>I do this manually each Saturday, collating recent tweets I made at <a href="https://twitter.com/disquiet/">twitter.com/disquiet</a>, my public notebook. Some tweets pop up (in expanded form or otherwise, which happened several times this week) on Disquiet.com sooner. It&#8217;s personally informative to revisit the previous week of thinking out loud.</p>
<p>&#x25B0; A sunny-side-up egg over a piece of jalapeño cornbread is not a bad way to start the week.</p>
<p>&#x25B0; Taking momentary break from Sounds &#8220;Я&#8221; Us coverage to confirm, yeah, the smell of fire is with us, this now being what what has come to be called &#8220;fire season.&#8221; Not sure if the nearby Pacific Ocean breeze is keeping it inland or saving us from the worst of it.</p>
<p>&#x25B0; New-to-me pandemic soundmark: Waiting to be the last to sign off of a Webex meeting, so you can enjoy the cascade of beeps as others exit before you.</p>
<p>&#x25B0; When the owner of the banh mi place recognizes you despite your mask and absurdly long pandemic hair a year-plus since you were last there</p>
<p>&#x25B0; And on that note, have a great weekend, folks.</p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p> </div>
<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="https://disquiet.com/tag/current-activities/" rel="tag">current activities</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2021/05/15/twitter-com-disquiet-breakfast-and-the-webex-soundmark/#comments" title="Comment on twitter.com/disquiet: Breakfast and the WebEx Soundmark">Leave a comment</a></span>&nbsp;]</div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2021/05/14/reviewing-jennifer-lucy-allans-the-foghorns-lament/" rel="prev"><span class="meta-nav">&laquo;</span> Reviewing Jennifer Lucy Allan&#8217;s <em>The Foghorn&#8217;s Lament</em></a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/15/twitter-com-disquiet-breakfast-and-the-webex-soundmark/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6" aria-required="true"></textarea></div></div><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" tabindex="3" aria-required='true' /></div></div>
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" tabindex="4" aria-required='true' /></div></div>
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" tabindex="5" /></div></div>
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='61375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="faedaf7106" /></p><input type="hidden" id="ak_js" name="ak_js" value="183" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<form action="" method="post">
<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
<input type="hidden" name="postid" value="61375" />
<input type="hidden" name="ref" value="http://disquiet.com/2021/05/15/twitter-com-disquiet-breakfast-and-the-webex-soundmark/" />
<p class="solo-subscribe-to-comments">
Subscribe without commenting	<br />
<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
<input type="submit" name="submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
<div id="primary" class="aside main-aside">
<ul class="xoxo">
<li id="text-2" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>
<form id="searchform" method="get" action="https://disquiet.com/">
<div>
<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />
<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
</div>
</form>
</li><li id="text-3" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
</li><li id="text-4" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
</li><li id="text-12" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
</li><li id="custom_html-2" class="widget_text widgetcontainer widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="/category/studio-journal/">Studio Journal</a></h3>
<p><a href="/category/studio-journal/">Video, audio, patch notes</a></p></div></li><li id="text-11" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
<div>
<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}" />
<input type="hidden" value="1" name="embed" />
<input type="submit" value="Go" />
</div>
</form></div>
</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font> July 28, 2021: This day marks the start of the 500th consecutive weekly project in the Disquiet Junto music community.<br />
<font color="#2000e3">• </font> December 13, 2021: This day marks the 25th anniversary of the founding of Disquiet.com.<br />
<font color="#2000e3">• </font> January 6, 2021: This day marks the 10th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Recent</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font>A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the book <em>The Oxford Handbook of Social Media and Music Learning</em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font> The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font> My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2021/05/14/reviewing-jennifer-lucy-allans-the-foghorns-lament/" rel="bookmark" title="May 14, 2021">Reviewing Jennifer Lucy Allan&#8217;s <em>The Foghorn&#8217;s Lament</em></a></li>
<li><a href="https://disquiet.com/2021/05/14/the-prestige-quote/" rel="bookmark" title="May 14, 2021">The Prestige Quote</a></li>
<li><a href="https://disquiet.com/2021/05/13/drip/" rel="bookmark" title="May 13, 2021">Drip</a></li>
<li><a href="https://disquiet.com/2021/05/13/disquiet-junto-project-0489-the-prestige/" rel="bookmark" title="May 13, 2021">Disquiet Junto Project 0489: The Prestige</a></li>
<li><a href="https://disquiet.com/2021/05/12/lee-yi-on-thesis-project/" rel="bookmark" title="May 12, 2021">Lee Yi on Thesis Project</a></li>
</ul></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong></p>
<p><a href="/0489"><img width="280" height="280" src="https://disquiet.com/wp-content/uploads/2021/05/0489-768x768.jpg"></a></p>
<p><font color="#2000e3">• </font> <a href="/0489">0489 / The Prestige</a> / The Assignment: Apply some magic to ABA form.<br />
<font color="#2000e3">• </font> <a href="/0488">0488 / Reverse Delay</a> / The Assignment: Do something you've been putting off.<br />
<font color="#2000e3">• </font> <a href="/0487">0487 / Carillon Quotidian</a> / The Assignment: Turn a recurring sound from your life into music.<br />
<font color="#2000e3">• </font> <a href="/0486">0486 / Earths Days</a> / The Assignment: Celebrate Earth Day on or for another planet.<br />
<font color="#2000e3">• </font> <a href="/0485">0485 / Strange Weather</a> / The Assignment: Remix the pure sounds of Chris Kallmyer's traveling wind chimes to your own musical purposes.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 489 consecutive weeks to date.</p>
</div>
</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-1" style="font-size: 8.3664921465969px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 8.6020942408377px;" aria-label="audio-games (61 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-3" style="font-size: 7.282722513089px;" aria-label="brands of sounds (31 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/buddha-machine/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 8.0837696335079px;" aria-label="Buddha Machine (47 items)">Buddha Machine</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.0471204188482px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.277486910995px;" aria-label="classical (370 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.7434554973822px;" aria-label="comics (65 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.277486910995px;" aria-label="copyleft (372 items)">copyleft</a>
<a href="https://disquiet.com/tag/current-activities/" class="tag-cloud-link tag-link-774 tag-link-position-9" style="font-size: 7.8952879581152px;" aria-label="current activities (43 items)">current activities</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 13.502617801047px;" aria-label="field-recording (676 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-11" style="font-size: 10.251308900524px;" aria-label="film (137 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 12.701570680628px;" aria-label="free download (454 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.795811518325px;" aria-label="gadget (480 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 8.0366492146597px;" aria-label="generative (46 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 10.958115183246px;" aria-label="i-hop (196 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 12.183246073298px;" aria-label="IFTTTgram (356 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.146596858639px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.4607329842932px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.2251308900524px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.4607329842932px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.3193717277487px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 13.267015706806px;" aria-label="junto (598 items)">junto</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.937172774869px;" aria-label="live-performance (512 items)">live-performance</a>
<a href="https://disquiet.com/tag/live-performance-2/" class="tag-cloud-link tag-link-878 tag-link-position-26" style="font-size: 9.8743455497382px;" aria-label="live performance (114 items)">live performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.5549738219895px;" aria-label="modular (59 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.842931937173px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 7.8952879581152px;" aria-label="noise (43 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 14.44502617801px;" aria-label="recommended stream (1,068 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.523560209424px;" aria-label="remix (255 items)">remix</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6858638743456px;" aria-label="saw2for33third (104 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.6858638743456px;" aria-label="science-fiction (103 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.34554973822px;" aria-label="score (142 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.947643979058px;" aria-label="site-maintenance (316 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 12.089005235602px;" aria-label="software (336 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.701570680628px;" aria-label="sound-art (461 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.413612565445px;" aria-label="sounds-of-brands (55 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.848167539267px;" aria-label="studio journal (42 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.9319371727749px;" aria-label="this week in sound (72 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.4607329842932px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.9424083769634px;" aria-label="TV (44 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 12.465968586387px;" aria-label="video (410 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.251308900524px;" aria-label="video-games (137 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 13.078534031414px;" aria-label="voice (551 items)">voice</a></div>
</li><li id="better_recent_comments-2" class="widgetcontainer widget_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href="https://shotwildlife.blogspot.com/" rel='external nofollow ugc' class='url'>Jason Richardson</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/05/09/current-favorites-2/comment-page-1/#comment-590125">Current Favorites: Unreal Real Birds + Video Game Birds</a></span>: &ldquo;<span class="comment-excerpt">Glad you listened to the lyrebird! It was such a thrill to see and hear their performance after many of&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Jicks</span> on <span class="comment-post"><a href="https://disquiet.com/1993/05/01/depeche-mode-songs-of-faith-and-devotion/comment-page-1/#comment-589227">Fashion Victims</a></span>: &ldquo;<span class="comment-excerpt">Oh dear, very true. Gore is light-skinned but his father was black.
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://disquiet.com' rel='external nofollow ugc' class='url'>Marc Weidenbaum</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/05/02/current-favorites-raw-material-black-samurai-deft-esoterica/comment-page-1/#comment-588142">Current Favorites: Raw Material, Black Samurai, Deft Esoterica</a></span>: &ldquo;<span class="comment-excerpt">Thanks so much. I have been listening to (and watching) these on repeat lately.
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://www.youtube.com/channel/UCLKkhFpFxOwCz9aLo' rel='external nofollow ugc' class='url'>Mahlen S Morris</a></span> on <span class="comment-post"><a href="https://disquiet.com/2021/05/02/current-favorites-raw-material-black-samurai-deft-esoterica/comment-page-1/#comment-588126">Current Favorites: Raw Material, Black Samurai, Deft Esoterica</a></span>: &ldquo;<span class="comment-excerpt">Flicking from point to point in that video, I&#8217;m pretty certain all of that is in-game sounds; it&#8217;s all quite&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Jochen</span> on <span class="comment-post"><a href="https://disquiet.com/2021/04/24/twitter-com-disquiet-the-skateboard-and-the-human-seismometer/comment-page-1/#comment-586078">twitter.com/disquiet: The Skateboard and the Human Seismometer</a></span>: &ldquo;<span class="comment-excerpt">That was pretty magic, wasn&#8217;t it? https://media.tenor.com/images/1fb93e098589d31f5023b7d32418f013/tenor.gif Work is still blocked, though that is probably a feature and not a&hellip;
</span>&rdquo;</div></li></ul></li><li id="text-6" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
</li><li id="text-7" class="widgetcontainer widget_text"> <div class="textwidget"></div>
</li><li id="text-5" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="b5f6dadbc1f5d6c1">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="90fdf1e2f3d0f4f9e3e1e5f9f5e4bef3fffd">[email&#160;protected]</span></a></p></div>
</li>
</ul>
</div>
</div>
<div id="footer">
<div id="siteinfo">
1992-<span class="the-year"><span class="the-year">2021</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>
</div>
<div id="footer-logo"><a href="/">Disquiet</a></div>
</div>
<div class="clear"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.7.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b' id='supersubs-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0' id='thematic-dropdowns-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20201030221516"></script>

</body>
</html>

