<!DOCTYPE html>
<!-- Pantheon -->
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
	<title>This Week in Sound: Stationary v. Non-Stationary Noise +</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//disquiet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; This Week in Sound: Stationary v. Non-Stationary Noise + Comments Feed" href="https://disquiet.com/2020/04/18/this-week-in-sound-stationary-v-non-stationary-noise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css'  href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20200418164456' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://disquiet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Friday Office Ambience' href='https://disquiet.com/2020/04/17/friday-office-ambience/' />

<link rel="canonical" href="https://disquiet.com/2020/04/18/this-week-in-sound-stationary-v-non-stationary-noise/" />
<link rel='shortlink' href='https://disquiet.com/?p=57012' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F04%2F18%2Fthis-week-in-sound-stationary-v-non-stationary-noise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F04%2F18%2Fthis-week-in-sound-stationary-v-non-stationary-noise%2F&#038;format=xml" />
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide-with-gallery.js'></script>
<script type='text/javascript'>hs.graphicsDir = 'https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/graphics/'; hs.showCredits = false;</script>
<script type='text/javascript'>hs.wrapperClassName = 'wide-border';</script>
<link rel='stylesheet' href='https://disquiet.com/wp-content/plugins/flickr-highslide/highslide/highslide.css' type='text/css' />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>
	<!-- Stream WordPress user activity plugin v3.4.3 -->
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    <!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>

<body class="post-template-default single single-post postid-57012 single-format-standard unknown-os unknown-browser">

<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>   

    <div id="header">
    
        		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

	<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
	<h2 id="blog-tagline">ambient/electronica</h2>

	</div><!-- #header-->
    		<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>

   
    <div id="main">
    
		<div id="container">
			
			<div id="content">

				<div id="nav-above" class="navigation">
				
					<div class="nav-previous"><a href="https://disquiet.com/2020/04/17/friday-office-ambience/" rel="prev"><span class="meta-nav">&laquo;</span> Friday Office Ambience</a></div>
					
					<div class="nav-next"></div>
					
				</div>
			<div id="post-57012" class="post-57012 post type-post status-publish format-standard hentry category-fieldnotes tag-this-week-in-sound"><h2 class="entry-title">This Week in Sound: Stationary v. Non-Stationary Noise +</h2>
<p class="disquiet_subhead">A lightly annotated clipping service</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2020-04-18T07:00:13-0700">April 18, 2020</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/fieldnotes/" rel="category tag">field notes</a><span class="no-comments-link"> / <a href="https://disquiet.com/2020/04/18/this-week-in-sound-stationary-v-non-stationary-noise/#comments" title="Comment on This Week in Sound: Stationary v. Non-Stationary Noise +">Leave a comment</a></span>&nbsp;]</div><!-- .entry-meta -->
	<div class="entry-content">
	<p>These sound-studies highlights of the week are lightly adapted from the April 13, 2020, issue of the free Disquiet.com weekly email newsletter This Week in Sound (<a href="https://tinyletter.com/disquiet">tinyletter.com/disquiet</a>).</p>

<p>As always, if you find sonic news of interest, please share it with me, and (except with the most widespread of news items) I&#8217;ll credit you should I mention it here.</p>

<p>&#x25B0; <strong>Fascinating explanation from Robert Aichner, of Microsoft Teams, on how they&#8217;re using AI to increase noise cancellation</strong>, and the difference between &#8220;stationary&#8221; (&#8220;such as a computer fan or air conditioner running in the background&#8221;) and &#8220;non-stationary&#8221; noise, in this interview by Emil Protalinski. &#8220;Going forward, Microsoft Teams will suppress non-stationary noises like a dog barking or somebody shutting a door. &#8216;That is not stationary,&#8217; Aichner explained. &#8216;<a href="https://venturebeat.com/2020/04/09/microsoft-teams-ai-machine-learning-real-time-noise-suppression-typing/">You cannot estimate that in speech pauses.</a> What machine learning now allows you to do is to create this big training set, with a lot of representative noises.'&#8221; (Via subtopes)</p>

<p>&#x25B0; <strong>&#8220;It starts with a single neighbor clapping. Soon dozens more join in</strong>, throwing open their front doors or hanging from their windows to put their hands together,&#8221; writes Amanda Hess of New York City&#8217;s answer to Italy&#8217;s singing, praising quarantine applause. &#8220;Clappers may have learned of the ritual through a Facebook post or a message chalked on the pavement of a neighborhood park. But <a href="https://nyti.ms/2UW86gO">it persists because we hear it, and we want to keep hearing it</a>. Some days it is the only thing I hear from outside that is not an ambulance siren.&#8221;</p>

<p>&#x25B0; <strong>If a largely forgotten voice AI is shut down, who misses its unique sonic qualities?</strong> &#8220;Back in 2012, Samsung introduced its S Voice assistant as it sought to keep up after Apple went all-in on Siri,&#8221; writes Richard Lawler. &#8220;Samsung acquired Viv to use its tech for a replacement, Bixby. Bixby hasn&#8217;t made that much of a mark either, but now <a href="https://www.engadget.com/samsung-s-voice-071459343.html">Samsung is pulling the plug on S Voice</a>. &#8230; S Voice service will end as of June 1.&#8221;</p>

<p>&#x25B0; <strong>&#8220;Without the broad-spectrum filters of trains and traffic hum, every layer of that soundscape can be heard clearly once more,&#8221;</strong> writes Tim Rutherford-Johnson. &#8220;As with the air, particulates and pollution are dropping away. Sound and breath both arrive in higher fidelity. This week, British seismologists have noticed that the &#8216;cultural noise&#8217; of the earth has started to quieten too.&#8221;&#8221;
https://johnsonsrambler.wordpress.com/2020/04/10/sounds-outside/</p>

<p>&#x25B0; <strong>A health app that listens to and reports back on your cough? </strong><a href="https://www.slashgear.com/coughvid-app-uses-ai-to-detect-covid-19-from-coughing-sounds-10616214/">I checked that the date on this piece said April 10, not April 1</a>, and it turns out to be true. Read up as JC Torres explains what the Coughvid app does: &#8220;The team is using AI to distinguish between different kinds of coughs the same way doctors listen to your cough. The idea is to help reduce the number of people going to doctors demanding for a test when they don&#8217;t exhibit the symptoms.&#8221;</p>

<p>&#x25B0; <strong>&#8220;NLS [the National Library Service for the Blind and Print Disabled] holds more than 25,000 braille transcriptions of musical scores</strong> and instructional texts; large-print scores, librettos, reference works and biographies; instructional recordings in music theory, appreciation and performance; and music-related talking books and magazines,&#8221; writes Mark Hartsell. &#8220;<a href="https://blogs.loc.gov/loc/2020/04/reading-music-in-braille/">NLS also commissions 40 to 50 transcriptions each year</a> &#8212; last year, it produced a braille version of the massively popular musical Hamilton.'&#8221; (Via Mike Rhode)</p>

<p>&#x25B0; <strong>Find music you can&#8217;t help but dance to like Dieter Rams dances to Oscar Peterson</strong> in Gary Hustwit&#8217;s documentary <em>Rams</em> (with music, as well, by Brian Eno). (As mentioned here last week, it streamed for free through April 14 at <a href="https://ohyouprettythings.com/free">ohyouprettythings.com/free</a>.)</p>

<p>&#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0;</br>
<strong>PROJECTION MAPPING</strong></p>

<p>I spend a lot of time on YouTube. It&#8217;s one of the main places I listen to music, especially the thriving culture of live electronic music performances. As a result, I can&#8217;t help but track certain visual techniques, tropes, and stylistic touches, things like houseplants, and commonly employed angles, and nature shoots, and the careful deployment of color and cute objects.</p>

<p><iframe width="560" height="315" src="https://www.youtube.com/embed/F7YXKMz5V2M" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>I sure hope the projection technique employed in this video by German musician Perplex On catches on. Note the lights on the small controller in front of the iPad, as well as on the musician&#8217;s fingers. You have to check it out: <a href="https://youtu.be/F7YXKMz5V2M">youtu.be</a>.</p>

<p>&#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0; &#x25B0;</br>
<strong>GRACE NOTES</strong></p>

<p>&#x25B0; I&#8217;ve gotten really into, of all things, <em>The Great Pottery Throw Down</em> series on TV, and have been pondering the purposefully cracked glaze of Japanese &#8220;raku&#8221; ware as an early glitch-aesthetic progenitor.</p>

<p>&#x25B0; April 7, 2020: So, I decided to talk a walk. It was so beautifully clear and sunny outside it&#8217;s absurd, in contrast with what&#8217;s happening in general right now. I looked at my phone to turn on an audiobook, and the news was there. One of my heroes is gone. Hal Willner is dead. I used to tweet each morning every musician (and related) I saw on Wikipedia&#8217;s death reports and in obituary pages, and it got to be too much. These days, it would really be too much. Since Hal Willner died, pretty much all I&#8217;ve been doing on guitar (I started taking lessons a couple years ago) is trying to learn &#8220;Little Rootie Tootie&#8221; by Thelonious Monk. I mean &#8220;learn,&#8221; but, you know, it&#8217;s been pretty satisfying.</p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p>	</div><!-- .entry-content -->
	<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="https://disquiet.com/tag/this-week-in-sound/" rel="tag">this week in sound</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2020/04/18/this-week-in-sound-stationary-v-non-stationary-noise/#comments" title="Comment on This Week in Sound: Stationary v. Non-Stationary Noise +">Leave a comment</a></span>&nbsp;]</div><!-- .entry-utility -->
	</div><!-- #post -->
	
			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://disquiet.com/2020/04/17/friday-office-ambience/" rel="prev"><span class="meta-nav">&laquo;</span> Friday Office Ambience</a></div>
				<div class="nav-next"></div>
			</div>

								
				<div id="comments">
	
					
											
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/this-week-in-sound-stationary-v-non-stationary-noise/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment-54baac58201f" cols="45" rows="8" tabindex="6" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></div></div><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" aria-required='true' /></div></div><!-- #form-section-author .form-section -->
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" size="30" maxlength="50" tabindex="4" aria-required='true' /></div></div><!-- #form-section-email .form-section -->
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" size="30" maxlength="50" tabindex="5" /></div></div><!-- #form-section-url .form-section -->
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='57012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11c3bbe1b0" /></p><p style="display:none;"><input type="text" name="nxts" value="1587240055" /><input type="text" name="nxts_signed" value="ec67de1941c1146b9340db1ea85b1b661768ec23" /><input type="text" name="1ddb82e36c" value="ff7fd05c854fe8b98d311adba2" /><input type="text" name="ca8a5c5ccdf966844a9e" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form>	</div><!-- #respond -->
	
	<form action="" method="post">
	<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
	<input type="hidden" name="postid" value="57012" />
	<input type="hidden" name="ref" value="http://disquiet.com/2020/04/18/this-week-in-sound-stationary-v-non-stationary-noise/" />

	<p class="solo-subscribe-to-comments">
	Subscribe without commenting	<br />
	<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
	<input type="submit" name="submit" value="Subscribe" />
	</p>
	</form>

	
				</div><!-- #comments -->
				
						
			</div><!-- #content -->
			
			 
		</div><!-- #container -->
		

		<div id="primary" class="aside main-aside">

			<ul class="xoxo">

				<li id="text-2" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
		</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>

						<form id="searchform" method="get" action="https://disquiet.com/">

							<div>
								<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />

								<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
							</div>

						</form>

					</li><li id="text-3" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
		</li><li id="text-4" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
		</li><li id="text-12" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
		</li><li id="text-11" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
		</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
			<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
	<div>
		<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}"/>
		<input type="hidden" value="1" name="embed"/>
		<input type="submit" value="Go" />
	</div>
</form></div>
		</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
			<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font>February 5, 2020: The first session of the 15-week course I teach at the Academy of Art about the role of sound in the media landscape.<br />
<font color="#2000e3">•  </font>April 15, 2020: A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning </em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)<br />
<font color="#2000e3">• </font> December 13, 2020: This day marks the 24th anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font>  January 7, 2021: This day marks the 9th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font> At least two live group concerts by Disquiet Junto members in the San Francisco Bay Area are in the works for 2020.<br />
<font color="#2000e3">• </font> I have liner notes for a musician's solo album and an essay in a book about an art event due out. I'll announce as the release dates come into focus.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font>  The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font>  My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
		</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2020/04/17/friday-office-ambience/" rel="bookmark" title="April 17, 2020">Friday Office Ambience</a></li>
<li><a href="https://disquiet.com/2020/04/16/disquiet-junto-project-0433-kit-bits/" rel="bookmark" title="April 16, 2020">Disquiet Junto Project 0433: Kit Bits</a></li>
<li><a href="https://disquiet.com/2020/04/16/thursday-office-ambience/" rel="bookmark" title="April 16, 2020">Thursday Office Ambience</a></li>
<li><a href="https://disquiet.com/2020/04/15/lullatone-tiktok/" rel="bookmark" title="April 15, 2020">Putting TikTok to Unintended Use</a></li>
<li><a href="https://disquiet.com/2020/04/15/wednesday-office-ambience/" rel="bookmark" title="April 15, 2020">Wednesday Office Ambience</a></li>
</ul><!-- Recent Posts took 159.823 ms --></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
			<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong></p>
<p><a href="/0433"><img width="280" height="280" src="https://disquiet.com/wp-content/uploads/2020/04/0433-300px.jpg"></a></p>
<p><font color="#2000e3">• </font>  <a href="/0433">0433 / Kit Bits</a> / The Assignment: Create a kit's worth of percussion samples.<br />
<font color="#2000e3">• </font>  <a href="/0432">0432 / Ensembles (Remix)</a> / The Assignment: Take an existing musical trio and remix it to make it your own.<br />
<font color="#2000e3">• </font>  <a href="/0431">0431 / Solitary Ensembles x 3</a> / The Assignment: Complete a trio by adding a track to an existing duet by two other musicians.<br />
<font color="#2000e3">• </font>  <a href="/0430">0430 / Solitary Ensembles x 2</a> / The Assignment: Record the second third of a trio that others will complete.<br />
<font color="#2000e3">• </font>  <a href="/0429">0429 / Solitary Ensembles</a> / The Assignment: Record the first third of a trio that others will complete.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 433 consecutive weeks to date.</p>
</div>
		</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7.0932642487047px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.4455958549223px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.6787564766839px;" aria-label="audio-games (61 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.3730569948187px;" aria-label="brands of sounds (31 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 7.139896373057px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 12.222797927461px;" aria-label="classical (352 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 8.5388601036269px;" aria-label="comics (56 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-8" style="font-size: 12.316062176166px;" aria-label="copyleft (371 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 13.388601036269px;" aria-label="field-recording (624 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 10.264248704663px;" aria-label="film (133 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-12" style="font-size: 12.455958549223px;" aria-label="free download (396 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-13" style="font-size: 12.735751295337px;" aria-label="gadget (461 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-14" style="font-size: 8.0725388601036px;" aria-label="generative (45 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-15" style="font-size: 11.010362694301px;" aria-label="i-hop (192 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-16" style="font-size: 11.989637305699px;" aria-label="IFTTTgram (312 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 11.19689119171px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-18" style="font-size: 8.5388601036269px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-19" style="font-size: 8.3056994818653px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 8.5388601036269px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 7.0932642487047px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-22" style="font-size: 8.3989637305699px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-23" style="font-size: 13.062176165803px;" aria-label="junto (534 items)">junto</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 12.829015544041px;" aria-label="live-performance (481 items)">live-performance</a>
<a href="https://disquiet.com/tag/live-performance-2/" class="tag-cloud-link tag-link-878 tag-link-position-25" style="font-size: 7.4663212435233px;" aria-label="live performance (33 items)">live performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-26" style="font-size: 8.5388601036269px;" aria-label="modular (57 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-27" style="font-size: 12.875647668394px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-28" style="font-size: 7.9326424870466px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-29" style="font-size: 13.948186528497px;" aria-label="recommended stream (834 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-30" style="font-size: 11.523316062176px;" aria-label="remix (249 items)">remix</a>
<a href="https://disquiet.com/tag/rock/" class="tag-cloud-link tag-link-81 tag-link-position-31" style="font-size: 7px;" aria-label="rock (26 items)">rock</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6580310880829px;" aria-label="saw2for33third (100 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.3782383419689px;" aria-label="science-fiction (86 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.264248704663px;" aria-label="score (135 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.896373056995px;" aria-label="site-maintenance (304 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 12.036269430052px;" aria-label="software (322 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.735751295337px;" aria-label="sound-art (460 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.4922279792746px;" aria-label="sounds-of-brands (55 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 8.3523316062176px;" aria-label="studio journal (51 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.6787564766839px;" aria-label="this week in sound (60 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.5388601036269px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.6528497409326px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 11.896373056995px;" aria-label="video (300 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.264248704663px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.968911917098px;" aria-label="voice (514 items)">voice</a></div>
</li><li id="get-recent-comments" class="widgetcontainer widget_get_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<div id="get_recent_comments_wrap"><ul>	<a href="https://disquiet.com/2020/04/13/a-modern-decameron/#comment-473601" title="A Modern Decameron, April 13, 2020"><p class="fivers">Josh: "Fascinating take on this series &#8212; wouldn&#8217;t have occurred to me! "</a><br/>
	<a href="https://disquiet.com/2020/03/11/teaching-sounds-of-brands-2020-week-6-of-15/#comment-471923" title="Teaching &#8220;Sounds of Brands&#8221; (2020), Week 6 of 15, March 11, 2020"><p class="fivers">J: "In lower right corner, in &#8220;Explicit/Implicit Sounds&#8221;: the Harley pair&#8211;has..."</a><br/>
	<a href="https://disquiet.com/2012/08/22/depeche-mode-archival-1993/#comment-471761" title="Depeche Mode, Circa 1993, August 22, 2012"><p class="fivers">Nat: "In that article, you mentioned that Martin was “another white man,” but his father is black. "</a><br/>
	<a href="https://disquiet.com/2020/03/18/foghorns-pasqualini-weidenbaum/#comment-470884" title="Foghorns, March 18, 2020"><p class="fivers">Mahlen Morris: "Other punch lines I&#8217;ve personally said: * Huh, totally blue sky here. Ohhh, yeah, it&#8217;s..."</a><br/>
	<a href="https://disquiet.com/2020/03/18/foghorns-pasqualini-weidenbaum/#comment-470802" title="Foghorns, March 18, 2020"><p class="fivers">David Neale-Lorello: "So much wonderful about this. Thank you both. "</a><br/>
</ul></div></li><li id="text-6" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
		</li><li id="text-7" class="widgetcontainer widget_text">			<div class="textwidget"></div>
		</li><li id="text-5" class="widgetcontainer widget_text">			<div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="42012d2c36022136">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="5b363a29381b3f32282a2e323e2f75383436">[email&#160;protected]</span></a></p></div>
		</li>
				</ul>

		</div><!-- #primary .aside -->


    </div><!-- #main -->
    
        

	<div id="footer">
    
            
	<div id="siteinfo">        

   			1992-<span class="the-year"><span class="the-year">2020</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>

	</div><!-- #siteinfo -->
	
   	<div id="footer-logo"><a href="/">Disquiet</a></div>        
	</div><!-- #footer -->
	<div class="clear"></div>
	
    </div><!-- #wrapper .hfeed -->  

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.4'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://disquiet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20200418164456"></script>
<!-- a7FRK9CcrYDzCbJMstOx5LRaETdniIF0UCU7RVGIK2drnGDTD54AZRPuK34JG1h -->
</body>
</html>