<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Grace Notes: Used Sounds, De-Amplifying</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://disquiet.com/wp-content/themes/disquiet/favicon.ico" />
<link rel="apple-touch-icon" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://disquiet.com/wp-content/themes/disquiet/images/apple-touch-icon-114x114.png" />
<meta name="google-site-verification" content="CLVYtpuCVfVcDSiqmeW-G1S1LHOZgcH1O3erFzuxYys" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/feed/" title="Disquiet Posts RSS feed" />
<link rel="alternate" type="application/rss+xml" href="https://disquiet.com/comments/feed/" title="Disquiet Comments RSS feed" />
<link rel="pingback" href="https://disquiet.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Feed" href="https://disquiet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Comments Feed" href="https://disquiet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disquiet &raquo; Grace Notes: Used Sounds, De-Amplifying Comments Feed" href="https://disquiet.com/2020/11/21/grace-notes-used-sounds-de-amplifying/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disquiet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://disquiet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css' href='https://disquiet.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='childtheme-stylesheet-css' href='https://disquiet.com/wp-content/themes/disquiet/style.css?ver=20201030221516' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8' id='mediaelementjs-scripts-js'></script>
<link rel="https://api.w.org/" href="https://disquiet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://disquiet.com/wp-json/wp/v2/posts/59503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disquiet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disquiet.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ease into the Slow' href='https://disquiet.com/2020/11/20/beacon-jeannine-schulz/' />
<link rel="canonical" href="https://disquiet.com/2020/11/21/grace-notes-used-sounds-de-amplifying/" />
<link rel='shortlink' href='https://disquiet.com/?p=59503' />
<link rel="alternate" type="application/json+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F11%2F21%2Fgrace-notes-used-sounds-de-amplifying%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disquiet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisquiet.com%2F2020%2F11%2F21%2Fgrace-notes-used-sounds-de-amplifying%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type="text/css" media="screen">
		#wpadminbar .shortlink-input{
			color: #fff
		}

	</style>

<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/disquiet/style_ie6-7.css" />
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102522-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-102522-1');
</script>
</head>
<body class="post-template-default single single-post postid-59503 single-format-standard unknown-os unknown-browser">
<div id="wrapper" class="hfeed"><div id="promo-header"><div id="promo-header-text-large">My <strong>33 1/3</strong> book, on <strong>Aphex Twin</strong>'s <strong><em>Selected Ambient Works Volume II</em></strong>, was the 5th bestselling book in the series in 2014. It's available at <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/">Amazon</a> (including <a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Works-ebook/dp/B00I078PD4/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;sr=&amp;qid=">Kindle</a>) and via your local bookstore. &bull; <a href="https://disquiet.com/faq/"><strong>F.A.Q.</strong></a> &bull; <strong>Key Tags:</strong> #<a href="https://disquiet.com/tag/saw2for33third/">saw2for33third</a>, #<a href="https://disquiet.com/tag/sound-art/">sound-art</a>, #<a href="https://disquiet.com/tag/classical/">classical</a>, #<a href="https://disquiet.com/tag/junto/">junto</a> &bull; <strong>Elsewhere:</strong> <a href="https://twitter.com/disquiet">Twitter</a>, <a href="https://soundcloud.com/disquiet">SoundCloud</a>, <a href="https://instagram.com/dsqt">Instagram</a>
</div><div id="promo-header-text-small"><a href="https://tinyletter.com/disquiet"><img width=270 height=48 src="/wp-content/uploads/2019/08/banner-twis.jpg" alt="" /></a></div></div>
<div id="header">
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>
<h1 id="blog-title"><a href="https://disquiet.com" title="Disquiet" rel="home">Disquiet</a></h1>
<h2 id="blog-tagline">ambient/electronica</h2>
</div>
<h2 class="blog-description"><a href="https://disquiet.com/tag/sound-art/">Listening to art.</a><br /> <a href="https://disquiet.com/tag/audio-games/">Playing with audio.</a><br /> <a href="https://disquiet.com/tag/gadget/">Sounding out technology.</a><br /> <a href="https://disquiet.com/tag/generative/">Composing in code.</a></h2>
<div id="main">
<div id="container">
<div id="content">
<div id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2020/11/20/beacon-jeannine-schulz/" rel="prev"><span class="meta-nav">&laquo;</span> Ease into the Slow</a></div>
<div class="nav-next"></div>
</div>
<div id="post-59503" class="post-59503 post type-post status-publish format-standard hentry category-fieldnotes tag-current-activities"><h2 class="entry-title">Grace Notes: Used Sounds, De-Amplifying</h2>
<p class="disquiet_subhead">From the past week</p><div class="entry-meta">[&nbsp;<span class="entry-date"><abbr class="published" title="2020-11-21T09:54:12-0800">November 21, 2020</abbr></span><span class="meta-sep meta-sep-entry-date"> / </span>Department: <a href="https://disquiet.com/category/fieldnotes/" rel="category tag">field notes</a><span class="no-comments-link"> / <a href="https://disquiet.com/2020/11/21/grace-notes-used-sounds-de-amplifying/#comments" title="Comment on Grace Notes: Used Sounds, De-Amplifying">Leave a comment</a></span>&nbsp;]</div>
<div class="entry-content">
<p>I do this manually each week, collating the tweets I made that I want to keep track of, and sometimes so stray thoughts that didn&#8217;t appear earlier. For the most part, this means ones I initiated, not ones in which I directly responded to someone. Long ago, as I mentioned <a href="https://disquiet.com/2020/11/14/grace-notes-techno-is-music/">two weeks ago</a>, there was an automated way to collect a week&#8217;s tweets as a blog post. Bizarrely, after years and years of that plugin not functioning, this morning it suddenly worked, out of the blue. When I discovered that it had auto-posted a summary of the past week&#8217;s tweets, I deleted the entry, because it&#8217;s sort of an inelegant solution. I may fiddle with the plugin&#8217;s settings, but in the meanwhile, collating these manually is a good practice.</p>
<p>&#x25B0; A Go-Go&#8217;s song came on over the weekend, and I immediately started tapping my foot and paying attention with what I can only describe as military-grade attention and focus. I felt like I was suddenly becoming aware that I am, in fact, some sort of Gen X Cylon sleeper agent.</p>
<p>&#x25B0; Fun thing about buying used music equipment is occasionally hearing, due to SD cards and internal memory, whatever music the person you bought it from was making before they put it in the box and mailed it to you. Even generic looper pedals have stories to tell.</p>
<p>&#x25B0; tired: subtweeting<br>
wired: de-amplifying</p>
<p>&#x25B0; Skynet alert: The AI spambots are getting smarter. Based on the past few days&#8217; flurry, they&#8217;ve sorted out (17+ years after I left New Orleans) that despite my 504 area code I live in 415.</p>
<p>&#x25B0; Mistakenly thought Twitter had become a China Miéville book club.</p>
<p>&#x25B0; Fellow San Franciscans: if you have children unfamiliar with the concept of &#8220;rain&#8221; this is a good time to take them outside.</p>
<p>&#x25B0; &#8220;A lot of people could identify the roar as a Palmer roar or a Nicklaus roar or a Tiger roar&#8221; (<a href="https://www.nytimes.com/interactive/2020/11/13/sports/golf/masters-patrons-roars.html">nytimes.com</a>. Despite the old saw about golf claps, competitive golf without a crowd present is quite a different thing. (I don&#8217;t golf, so I&#8217;ll take their word for it.)</p>
<p><img loading="lazy" src="https://disquiet.com/wp-content/uploads/2020/11/augusta-noise-560x250.png" alt="" width="560" height="250" class="alignleft size-medium wp-image-59504" srcset="https://disquiet.com/wp-content/uploads/2020/11/augusta-noise-560x250.png 560w, https://disquiet.com/wp-content/uploads/2020/11/augusta-noise-185x83.png 185w, https://disquiet.com/wp-content/uploads/2020/11/augusta-noise-768x343.png 768w, https://disquiet.com/wp-content/uploads/2020/11/augusta-noise.png 890w" sizes="(max-width: 560px) 100vw, 560px" /><p></p>
<p>&#x25B0; The &#8220;sound beaming&#8221; technology that puts music in your head. Cybernetic earmworm FTW: <a href="https://www.timesofisrael.com/futuristic-device-from-israeli-firm-puts-music-in-your-head-without-headphones/">timesofisrael.com</a>.</p>
<p>&#x25B0; Have a great weekend, folks. I usually take a long social media break at the end of the year starting right around now, but given the social restrictions of pandemic life, I may hang around online. We&#8217;ll see. Still taking weekends off, either way. Be well.</p>
<p id="signature" class="right"><a href="/contact">By Marc Weidenbaum</a></p> </div>
<div class="entry-utility">[&nbsp;<span class="tag-links"> Tag: <a href="https://disquiet.com/tag/current-activities/" rel="tag">current activities</a></span><span class="no-comments-link"> / <a href="https://disquiet.com/2020/11/21/grace-notes-used-sounds-de-amplifying/#comments" title="Comment on Grace Notes: Used Sounds, De-Amplifying">Leave a comment</a></span>&nbsp;]</div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://disquiet.com/2020/11/20/beacon-jeannine-schulz/" rel="prev"><span class="meta-nav">&laquo;</span> Ease into the Slow</a></div>
<div class="nav-next"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/21/grace-notes-used-sounds-de-amplifying/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://disquiet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email is <em>never</em> published nor shared. Required fields are marked <span class="required">*</span></p><div id="form-section-comment" class="form-section"><div class="form-label"><label for="comment">Comment</label></div><div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6" aria-required="true"></textarea></div></div><div id="form-allowed-tags" class="form-section"><p><span>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes</span> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p></div><div id="form-section-author" class="form-section"><div class="form-label"><label for="author">Name</label> <span class="required">*</span></div><div class="form-input"><input id="author" name="author" type="text" value="" tabindex="3" aria-required='true' /></div></div>
<div id="form-section-email" class="form-section"><div class="form-label"><label for="email">Email</label> <span class="required">*</span></div><div class="form-input"><input id="email" name="email" type="email" value="" tabindex="4" aria-required='true' /></div></div>
<div id="form-section-url" class="form-section"><div class="form-label"><label for="url">Website</label></div><div class="form-input"><input id="url" name="url" type="url" value="" tabindex="5" /></div></div>
<div class="g-recaptcha" data-sitekey="6LeWMwoTAAAAAJiSx0yKSFeGTBAisyZ90P7ZUB3W" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<form action="" method="post">
<input type="hidden" name="solo-comment-subscribe" value="solo-comment-subscribe" />
<input type="hidden" name="postid" value="59503" />
<input type="hidden" name="ref" value="http://disquiet.com/2020/11/21/grace-notes-used-sounds-de-amplifying/" />
<p class="solo-subscribe-to-comments">
Subscribe without commenting	<br />
<label for="solo-subscribe-email">E-Mail:	<input type="text" name="email" id="solo-subscribe-email" size="22" value="" /></label>
<input type="submit" name="submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
<div id="primary" class="aside main-aside">
<ul class="xoxo">
<li id="text-2" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/about">about</a></h3>
<p>Marc Weidenbaum founded the website Disquiet.com in 1996 at the intersection of sound, art, and technology, and since 2012 has moderated the Disquiet Junto, an active online community of weekly music/sonic projects. He has written for Nature, Boing Boing, The Wire, Pitchfork, and NewMusicBox, among other periodicals. He is the author of the 33 1⁄3 book on Aphex Twin’s classic album <em>Selected Ambient Works Volume II</em>. <a href="/about">Read more</a> about his sonic consultancy, teaching, sound art, and work in film, comics, and other media</p></div>
</li><li id="search-3" class="widgetcontainer widget_search"><h3 class="widgettitle"><label for="s">search</label></h3>
<form id="searchform" method="get" action="https://disquiet.com/">
<div>
<input id="s" name="s" type="text" value="query" onfocus="if (this.value == 'query') {this.value = '';}" onblur="if (this.value == '') {this.value = 'query';}" size="32" tabindex="1" />
<input id="searchsubmit" name="searchsubmit" type="submit" value="Search" tabindex="2" />
</div>
</form>
</li><li id="text-3" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/fieldnotes/">Field Notes</a></h3>
<p><a href="/category/fieldnotes/">News, essays, surveillance</a></p></div>
</li><li id="text-4" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/downstream/">Downstream</a></h3>
<p><a href="/category/downstream/">Recommended listening each weekday</a></p></div>
</li><li id="text-12" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/interviews/">Interviews</a></h3>
<p><a href="/category/interviews/">Conversations with musicians/artists/coders</a></p></div>
</li><li id="custom_html-2" class="widget_text widgetcontainer widget_custom_html"><div class="textwidget custom-html-widget"><h3><a href="/category/studio-journal/">Studio Journal</a></h3>
<p><a href="/category/studio-journal/">Video, audio, patch notes</a></p></div></li><li id="text-11" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/category/projects/">Projects</a></h3>
<p><a href="/category/projects/">Select collaborations and commissions</a></p></div>
</li><li id="text-10" class="widgetcontainer widget_text"><h3 class="widgettitle">Subscribe</h3>
<div class="textwidget"><label class="dtr" for="fm_email">To the This Week in Sound e-newsletter</label>
<form id="tlform" action="https://tinyletter.com/disquiet" method="post" target="popupwindow" onsubmit="window.open('https://tinyletter.com/disquiet', 'popupwindow', 'scrollbars=yes,width=800,height=600');return true">
<div>
<input type="text" name="email" value="email" id="tlemail" onfocus="javascript:if(this.value=='email'){this.value='';}" onblur="javascript:if( this.value==''){this.value='email';}" />
<input type="hidden" value="1" name="embed" />
<input type="submit" value="Go" />
</div>
</form></div>
</li><li id="text-9" class="widgetcontainer widget_text"><h3 class="widgettitle">Current Activities</h3>
<div class="textwidget"><p><strong>Upcoming</strong><br />
<font color="#2000e3">• </font>February 5, 2020: The first session of the 15-week course I teach at the Academy of Art about the role of sound in the media landscape.<br />
<font color="#2000e3">• </font>April 15, 2020: A chapter on the Disquiet Junto ("The Disquiet Junto as an Online Community of Practice," by Ethan Hein) appears in the forthcoming book <em>The Oxford Handbook of Social Media and Music Learning </em> (Oxford University Press), edited by Stephanie Horsley, Janice Waldron, and Kari Veblen. (Details at <a href="https://global.oup.com/academic/product/the-oxford-handbook-of-social-media-and-music-learning-9780190660772?cc=us&lang=en&)">oup.com</a>.)<br />
<font color="#2000e3">• </font> December 13, 2020: This day marks the 24th anniversary of Disquiet.com.<br />
<font color="#2000e3">• </font> January 7, 2021: This day marks the 9th anniversary of the start of the Disquiet Junto music community.</p>
<p><strong>Dates TBA</strong><br />
<font color="#2000e3">• </font> There are entries on the Disquiet Junto in the forthcoming book <em>The Music Production Cookbook: Ready-made Recipes for the Classroom</em> (Oxford University Press), edited by Adam Patrick Bell. Ethan Hein wrote one, and I did, too.<br />
<font color="#2000e3">• </font> At least two live group concerts by Disquiet Junto members in the San Francisco Bay Area are in the works for 2020.<br />
<font color="#2000e3">• </font> I have liner notes for a musician's solo album and an essay in a book about an art event due out. I'll announce as the release dates come into focus.</p>
<p><strong>Ongoing</strong><br />
<font color="#2000e3">• </font> The Disquiet Junto series of weekly communal music projects explore constraints as a springboard for creativity and productivity. There is a new project each Thursday afternoon (California time), and it is due the following Monday at 11:59pm: <a href="/junto">disquiet.com/junto</a>.</p>
<p><a href="https://www.amazon.com/Aphex-Twins-Selected-Ambient-Volume/dp/1623568900/"><img width="185" height="253" src="/wp-content/uploads/2013/10/20140213-saw2for33third.jpg"></a></p>
<p><font color="#2000e3">• </font> My book on Aphex Twin's landmark 1994 album, <a href="https://disquiet.com/saw2for33third"><em>Selected Ambient Works Vol. II</em></a>, was published as part of the <a href="http://333sound.com/">33 1/3</a> series, an imprint of <a href="http://www.bloomsbury.com/us/aphex-twins-selected-ambient-works-volume-ii-9781623567637/">Bloomsbury</a>. It has been translated into Japanese (2019) and Spanish (2018).</p>
</div>
</li><li id="recent-posts" class="widgetcontainer widget_rrm_recent_posts"><h3 class="widgettitle">Most Recent Posts</h3>
<ul><li><a href="https://disquiet.com/2020/11/20/beacon-jeannine-schulz/" rel="bookmark" title="November 20, 2020">Ease into the Slow</a></li>
<li><a href="https://disquiet.com/2020/11/19/disquiet-junto-project-0464-blanket-song/" rel="bookmark" title="November 19, 2020">Disquiet Junto Project 0464: Blanket Song</a></li>
<li><a href="https://disquiet.com/2020/11/17/out-of-service-corruption/" rel="bookmark" title="November 17, 2020">Out of Service</a></li>
<li><a href="https://disquiet.com/2020/11/16/kent-sparling-bilaval/" rel="bookmark" title="November 16, 2020">Akin to Harmony</a></li>
<li><a href="https://disquiet.com/2020/11/15/current-listens/" rel="bookmark" title="November 15, 2020">Current Listens: Loraine James, Ginger Baker, More</a></li>
</ul></li><li id="text-13" class="widgetcontainer widget_text"><h3 class="widgettitle">disquiet junto</h3>
<div class="textwidget"><p><strong>Background</strong><br />
Since January 2012, the Disquiet Junto has been an ongoing weekly collaborative music-making community that employs creative constraints as a springboard for creativity. Subscribe to the <a href="https://tinyletter.com/disquiet-junto">announcement list</a> (each Thursday), <a href=“https://disquiet.com/tag/junto/”>listen</a> to tracks by participants from around the world, read the <a href="https://disquiet.com/2013/04/25/disquiet-junto-faq/">FAQ</a>, and join in.</p>
<p><strong>Recent Projects</strong></p>
<p><a href="/0463"><img width="280" height="280" src="https://disquiet.com/wp-content/uploads/2020/11/463-1200px-768x768.jpg"></a></p>
<p><font color="#2000e3">• </font> <a href="/0463">0463 / Making the Gradient</a> / The Assignment: Make a piece of music inspired by the concept of a gradient.<br />
<font color="#2000e3">• </font> <a href="/0462">0462 / Vade in Pace</a> / The Assignment: Write a short piece of music that gets slower and slower as it proceeds.<br />
<font color="#2000e3">• </font> <a href="/0461">0461 / Goldilocks Zone</a> / The Assignment: Navigate a sonic space between the hospitable and the inhospitable.<br />
<font color="#2000e3">• </font> <a href="/0460">0460 / Creative Destruction</a> / The Assignment: Show how you got to a tortured sound.<br />
<font color="#2000e3">• </font> <a href="/0459">0459 / From a Distance</a> / The Assignment: Make music intended to be heard from afar.</p>
<p><strong>Full Index</strong><br />
And there is a <a href="https://disquiet.com/2012/01/27/the-disquiet-junto/">complete list of past projects</a>, 463 consecutive weeks to date.</p>
</div>
</li><li id="tag_cloud-3" class="widgetcontainer widget_tag_cloud"><h3 class="widgettitle">Tags</h3>
<div class="tagcloud"><a href="https://disquiet.com/tag/8-bit/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 7px;" aria-label="8-bit (27 items)">8-bit</a>
<a href="https://disquiet.com/tag/app/" class="tag-cloud-link tag-link-75 tag-link-position-2" style="font-size: 8.3664921465969px;" aria-label="app (54 items)">app</a>
<a href="https://disquiet.com/tag/audio-games/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 8.6020942408377px;" aria-label="audio-games (61 items)">audio-games</a>
<a href="https://disquiet.com/tag/brands-of-sounds/" class="tag-cloud-link tag-link-802 tag-link-position-4" style="font-size: 7.282722513089px;" aria-label="brands of sounds (31 items)">brands of sounds</a>
<a href="https://disquiet.com/tag/buddha-machine/" class="tag-cloud-link tag-link-886 tag-link-position-5" style="font-size: 7.9424083769634px;" aria-label="Buddha Machine (44 items)">Buddha Machine</a>
<a href="https://disquiet.com/tag/chiptune/" class="tag-cloud-link tag-link-79 tag-link-position-6" style="font-size: 7.0471204188482px;" aria-label="chiptune (28 items)">chiptune</a>
<a href="https://disquiet.com/tag/classical/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 12.183246073298px;" aria-label="classical (355 items)">classical</a>
<a href="https://disquiet.com/tag/comics/" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 8.5549738219895px;" aria-label="comics (59 items)">comics</a>
<a href="https://disquiet.com/tag/copyleft/" class="tag-cloud-link tag-link-50 tag-link-position-9" style="font-size: 12.277486910995px;" aria-label="copyleft (372 items)">copyleft</a>
<a href="https://disquiet.com/tag/field-recording/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 13.408376963351px;" aria-label="field-recording (647 items)">field-recording</a>
<a href="https://disquiet.com/tag/film/" class="tag-cloud-link tag-link-36 tag-link-position-11" style="font-size: 10.204188481675px;" aria-label="film (134 items)">film</a>
<a href="https://disquiet.com/tag/free/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 16px;" aria-label="free (2,310 items)">free</a>
<a href="https://disquiet.com/tag/free-download/" class="tag-cloud-link tag-link-840 tag-link-position-13" style="font-size: 12.607329842932px;" aria-label="free download (431 items)">free download</a>
<a href="https://disquiet.com/tag/gadget/" class="tag-cloud-link tag-link-48 tag-link-position-14" style="font-size: 12.795811518325px;" aria-label="gadget (474 items)">gadget</a>
<a href="https://disquiet.com/tag/generative/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 8.0366492146597px;" aria-label="generative (46 items)">generative</a>
<a href="https://disquiet.com/tag/i-hop/" class="tag-cloud-link tag-link-41 tag-link-position-16" style="font-size: 10.958115183246px;" aria-label="i-hop (194 items)">i-hop</a>
<a href="https://disquiet.com/tag/iftttgram/" class="tag-cloud-link tag-link-809 tag-link-position-17" style="font-size: 12.13612565445px;" aria-label="IFTTTgram (342 items)">IFTTTgram</a>
<a href="https://disquiet.com/tag/installation/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 11.146596858639px;" aria-label="installation (215 items)">installation</a>
<a href="https://disquiet.com/tag/ios/" class="tag-cloud-link tag-link-857 tag-link-position-19" style="font-size: 8.4607329842932px;" aria-label="ios (57 items)">ios</a>
<a href="https://disquiet.com/tag/ipad/" class="tag-cloud-link tag-link-86 tag-link-position-20" style="font-size: 8.2251308900524px;" aria-label="ipad (50 items)">ipad</a>
<a href="https://disquiet.com/tag/iphone/" class="tag-cloud-link tag-link-73 tag-link-position-21" style="font-size: 8.4607329842932px;" aria-label="iphone (56 items)">iphone</a>
<a href="https://disquiet.com/tag/ipod/" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 7px;" aria-label="ipod (27 items)">ipod</a>
<a href="https://disquiet.com/tag/ipod-touch/" class="tag-cloud-link tag-link-74 tag-link-position-23" style="font-size: 8.3193717277487px;" aria-label="ipod touch (53 items)">ipod touch</a>
<a href="https://disquiet.com/tag/junto/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 13.17277486911px;" aria-label="junto (569 items)">junto</a>
<a href="https://disquiet.com/tag/live-performance/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.842931937173px;" aria-label="live-performance (484 items)">live-performance</a>
<a href="https://disquiet.com/tag/live-performance-2/" class="tag-cloud-link tag-link-878 tag-link-position-26" style="font-size: 9.4502617801047px;" aria-label="live performance (92 items)">live performance</a>
<a href="https://disquiet.com/tag/modular/" class="tag-cloud-link tag-link-801 tag-link-position-27" style="font-size: 8.5078534031414px;" aria-label="modular (58 items)">modular</a>
<a href="https://disquiet.com/tag/netlabel/" class="tag-cloud-link tag-link-40 tag-link-position-28" style="font-size: 12.842931937173px;" aria-label="netlabel (491 items)">netlabel</a>
<a href="https://disquiet.com/tag/noise/" class="tag-cloud-link tag-link-47 tag-link-position-29" style="font-size: 7.848167539267px;" aria-label="noise (42 items)">noise</a>
<a href="https://disquiet.com/tag/recommended-stream/" class="tag-cloud-link tag-link-827 tag-link-position-30" style="font-size: 14.256544502618px;" aria-label="recommended stream (967 items)">recommended stream</a>
<a href="https://disquiet.com/tag/remix/" class="tag-cloud-link tag-link-26 tag-link-position-31" style="font-size: 11.523560209424px;" aria-label="remix (254 items)">remix</a>
<a href="https://disquiet.com/tag/saw2for33third/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 9.6387434554974px;" aria-label="saw2for33third (102 items)">saw2for33third</a>
<a href="https://disquiet.com/tag/science-fiction/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 9.544502617801px;" aria-label="science-fiction (96 items)">science-fiction</a>
<a href="https://disquiet.com/tag/score/" class="tag-cloud-link tag-link-45 tag-link-position-34" style="font-size: 10.251308900524px;" aria-label="score (138 items)">score</a>
<a href="https://disquiet.com/tag/site-maintenance/" class="tag-cloud-link tag-link-30 tag-link-position-35" style="font-size: 11.947643979058px;" aria-label="site-maintenance (316 items)">site-maintenance</a>
<a href="https://disquiet.com/tag/software/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 11.994764397906px;" aria-label="software (325 items)">software</a>
<a href="https://disquiet.com/tag/sound-art/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.701570680628px;" aria-label="sound-art (460 items)">sound-art</a>
<a href="https://disquiet.com/tag/sounds-of-brands/" class="tag-cloud-link tag-link-108 tag-link-position-38" style="font-size: 8.413612565445px;" aria-label="sounds-of-brands (55 items)">sounds-of-brands</a>
<a href="https://disquiet.com/tag/studio-journal/" class="tag-cloud-link tag-link-877 tag-link-position-39" style="font-size: 7.848167539267px;" aria-label="studio journal (42 items)">studio journal</a>
<a href="https://disquiet.com/tag/this-week-in-sound/" class="tag-cloud-link tag-link-849 tag-link-position-40" style="font-size: 8.8848167539267px;" aria-label="this week in sound (69 items)">this week in sound</a>
<a href="https://disquiet.com/tag/turntablism/" class="tag-cloud-link tag-link-33 tag-link-position-41" style="font-size: 8.4607329842932px;" aria-label="turntablism (56 items)">turntablism</a>
<a href="https://disquiet.com/tag/tv/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 7.565445026178px;" aria-label="TV (36 items)">TV</a>
<a href="https://disquiet.com/tag/video/" class="tag-cloud-link tag-link-856 tag-link-position-43" style="font-size: 12.230366492147px;" aria-label="video (363 items)">video</a>
<a href="https://disquiet.com/tag/video-games/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.204188481675px;" aria-label="video-games (134 items)">video-games</a>
<a href="https://disquiet.com/tag/voice/" class="tag-cloud-link tag-link-51 tag-link-position-45" style="font-size: 12.984293193717px;" aria-label="voice (524 items)">voice</a></div>
</li><li id="better_recent_comments-2" class="widgetcontainer widget_recent_comments"><h3 class="widgettitle">Most Recent Comments</h3>
<ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://disquiet.com' rel='external nofollow ugc' class='url'>Marc Weidenbaum</a></span> on <span class="comment-post"><a href="https://disquiet.com/2020/11/18/music-to-not-listen-to/comment-page-1/#comment-501108">Music to Not Listen To</a></span>: &ldquo;<span class="comment-excerpt">Thanks. Yeah, I&#8217;ve had it on loop while working.
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://www.youtube.com/watch?v=2NaTXFLkWjE' rel='external nofollow ugc' class='url'>Mahlen Morris</a></span> on <span class="comment-post"><a href="https://disquiet.com/2020/11/18/music-to-not-listen-to/comment-page-1/#comment-501093">Music to Not Listen To</a></span>: &ldquo;<span class="comment-excerpt">TIL that SoundCloud has a &#8220;repeat this track&#8221; button on the player, and that it works really well on this&hellip;
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='https://nonwrestler.com' rel='external nofollow ugc' class='url'>Michael Upton</a></span> on <span class="comment-post"><a href="https://disquiet.com/2020/10/20/iwaki-raffa-split/comment-page-1/#comment-499666">Iwaki/Raffa Split</a></span>: &ldquo;<span class="comment-excerpt">Sounding great. Particularly taken by &#8216;Esora&#8217; on first listen.
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Jason Richardson</span> on <span class="comment-post"><a href="https://disquiet.com/2020/10/02/davachi-diaphonia-basilica/comment-page-1/#comment-497203">Davachi, Live</a></span>: &ldquo;<span class="comment-excerpt">Sweet. I do like a big pipe organ.
</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link"><a href='http://www.tristanlouthrobins.com' rel='external nofollow ugc' class='url'>Tristan Louth-Robins</a></span> on <span class="comment-post"><a href="https://disquiet.com/2020/09/11/jeannine-schulz-rooms-surfaces/comment-page-1/#comment-495385">Jeannine Schulz&#8217;s &#8220;Rooms and Surfaces I&#8221;</a></span>: &ldquo;<span class="comment-excerpt">I&#8217;ve just checked out her work on Bandcamp. This is seriously excellent! &#8220;Serve&#8221; is gorgeous.
</span>&rdquo;</div></li></ul></li><li id="text-6" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/disquiet-archives">Archives</a></h3>
<p><a href="/disquiet-archives">By month and by topic</a></p></div>
</li><li id="text-7" class="widgetcontainer widget_text"> <div class="textwidget"></div>
</li><li id="text-5" class="widgetcontainer widget_text"> <div class="textwidget"><h3><a href="/contact"><span class="__cf_email__" data-cfemail="93d0fcfde7d3f0e7">[email&#160;protected]</span></a></h3>
<p><a href="/contact"><span class="__cf_email__" data-cfemail="cea3afbcad8eaaa7bdbfbba7abbae0ada1a3">[email&#160;protected]</span></a></p></div>
</li>
</ul>
</div>
</div>
<div id="footer">
<div id="siteinfo">
1992-<span class="the-year"><span class="the-year">2020</span></span> This work is licensed under a Creative Commons License permitting non-commercial sharing with attribution. More info at <a href="https://creativecommons.org/">creativecommons.org.</a>
</div>
<div id="footer-logo"><a href="/">Disquiet</a></div>
</div>
<div class="clear"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://disquiet.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/hoverIntent.js?ver=5.5.3' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b' id='supersubs-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0' id='thematic-dropdowns-js'></script>
<script type='text/javascript' src='https://disquiet.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript" src="https://disquiet.com/wp-content/themes/disquiet/js/global.js?20201030221516"></script>

</body>
</html>